Question

Joris44    1

Salut a tous,

J'ouvre se sujet car j'ai un peugeot ludix one qui s'arrête au bout d'un kilomètre, je le redémare il repare pour 50 mètrès et il s'arrête a nouveau ainsi de suite, aidez moi :s

Partager ce message


Lien à poster
Partager sur d’autres sites

22 réponses à cette question

Messages recommandés

  • 0
rémy16    0

il s etoufe pas assez de d essencedurite d essence boucher ...

j'ai 1 ami qui a eu le même problème avec son nitro et il la apporter ou garage le garage lui a régler son carburateur et changer son robinet d essence et maintenant il est reparti

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Joris44    1

en fait je vient de rééséyer et je fais toujours 500 metres environ après quoi le régime du moteur diminue et il s'arrête d'un coup et de l'essence se met a dégouliner du carburateur!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Joris44    1

J'ai nettoyer le carburateur déja une dizaine de fois, il ni a pas de fuite mais le carburateur est completement rempli et déborde, je me demandais si le gicleur ne correspondait pas avec "ma configuration"...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un carburateur qui déborde n'a rien à voir avec le gicleur si ça peut te rasurer...

mais c'est le pointeau qui est sous le flotteur qui bouche l'arrivé d'essence quand la cuve est rempli, donc empêche le débordement.

vérifie celà, voici un petit schéma =

post-371-0-94299400-1326545062_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Joris44    1

Tu as quoi comme configuration ?

tu as vérifié le pointeau et le flotteur ?

-Pot Stage6 Pro replica

-Variateur polini

-Galets 6.7 grammes

-Filtre à air Malossi

-Gicleur de 72

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Joris44    1

J'ai tous vérifier aparement il n'y a plus d'essence qui coule mais j'ai toujours le même problème; le moteur s'arrête au bout de 500 metres :( impossible de trouver la panne^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'avais déjà eu ce souci,

comme une panne d'essence tous les 500m,

c'est la cuve qui ne se remplissait pas assez vite due à de la saleté que j'ai due faire partir à la soufflette (air comprimé)

dans le conduit sous le pointeau du flotteur, comme sur ce schéma =

pour vérifié, il faut enlever le flotteur et le pointeau, et faire couler l'essence à travers ce trou en aspirant par la dépression, si sa coule goute à goute c'est çà, ça doit couler à flot .. ^^

post-371-0-64525600-1326565510_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitroxevo34    125

Je pense plutot pointeau car moi cela me le fesais d l'essence coulé énormement du trop plein et donc j'ai reréglé le pointeau et c'est reparti.

Cela te la fais du jour au lendemain ? car si cela te la fais du jour au lendemain je pense plutot pour ton floteur troué car tu n'a pas touché ton pointeau ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitroxevo34    125

ou tout simplement gicleur trop pauvre !!

avec un cornet malossi e5 sur carburateur de 12 j'etais en 85 moi ! --'

Non je ne pense pas car cela coule par le trop plein donc trop d'essence dans la cuve ^^.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il me semblait que ca coulait plus ?

après s'il veut serrer c'est comme il le sent :P mais il est au moins 10 points trop pauvre ca c'est sur, maintenant c'est pas ca qui créé le trop plein !

ca peut être la vis de la cuve qui a été visée trop fort donc ca coule, le pointeau et ou flotteur fichu, joint de cuve hs , ca dépend par où ca coule exactement.

mais si ca coule plus et qu'il continue en 72 avec un cornet non seulement il roulera jamais plus de 500m mais en plus il va bousiller son moteur à petit feu !

En bref son problème est double : trop pauvre + vis/pointeau/flotteur/joint foutu tout simplement --'

Modifié par Célia Speedfight2 iron-x

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Joris44    1

C'est bon flotteur, pointeau neuf+ gicleur de 86, le scoot marche mieux mais toujours le même problème il s'arrête au bout d'environ un kilomètre--'

J'ai regarder un peu partout et j'aai remarqué que le correcteur de couple fonctionnai mal, est ce que le problème peut venir de la??

Merci de vos réponses ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant