• 0
Spister

scooter mbk - yamaha
BESOIN D' AIDE: URGENT

Question

Bonjour à tous,

En allant au travail ce matin, scoot marchait tres bien, puis d'un seul coup moteur s'est éteint, Beuhhhhh....... malheureusement j' ai fais le tour vite fais; pas de durites d'huile débranchées, ni la durite de dépréssion de l'essence, bougie était anormalement plus blanche que d'habitude (carburateur était bien réglé avant) , la roue ne s'est pas bloqué, la compression à l'air un petit plus faible que d'habitude, et même en changeant la bougie le scoot ne redémarre pas, et quand je kick j'entend le bruit au niveau du pot donc je pense pas que se soit la bielle qui soit pétée. Par je n' ai pas pu voir si la bougie avait toujours de l'étincelle, mais je ne pense pas que cela vienne de là.

Et un serrage je pense que ma roue arrière se serait bloqué?

J'attends avec impatience toutes vos idées, car là je suis dans la M..r..de pour rentrer chez moi ce soir

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Question un peu bête tu a de l'essence dans ton réservoir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Question un peu bête tu a de l'essence dans ton réservoir ?

, quasiment le plein

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoie ton carburateur tu a peut être une saletés qui c'est mise dans le gicleur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nettoie ton carburateur tu a peut être une saletés qui c'est mise dans le gicleur.

Peut être, mais peu de chance que se soit ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que ce serait la segmentation?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta bougie est blanche tu a du faire un pré-serrage esailler de le démarrer au start pilote

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'autres avis? au cas ou ce serrait autre chose?

Modifié par Spister

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'autres avis? au cas ou ce serrait autre chose?

Besoin d'aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie blanc c'est trop d'air et pas assez d'essence ... il faut refaire les réglages carburateur .. ou une salté dans le carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

apparament le compression est tres faible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

compression faible = segment du piston user

les segments se change tous les 5.000km/h si ma mémoire est bonne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A mon avis c mort quasi pas de compression au kick et même en changeant la bougie, ne démarre pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah je te conseil juste d'acheter des segments et le tour et jouer ( oublie pas de faire le rodage ) très important

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le rodage des segments c pas vraiment important, en 2 ou 3 bornes c réglé. Sinon pour ton pb vérifie déjà ton étincelle (bleu) puis voie si ton essence arrive bien jusqu'au cylindre. Si l'essence n'arrive plus, nettoyage carburateur et admission. Après ça tu pourras envisager d'autre hypothèse.

P.S: N'essaie surtt pas de démaré ton scoot au start pilote ou nettoyant pour frein, je te le déconseillé fortement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde peut être ta courroie de pompe a huile qui a petée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde peut être ta courroie de pompe a huile qui a petée

il y a pas de courroie sur les pompes à huile de booster :pascool:

L'engrenage est monté en direct sur le vilebrequin par un système cranté.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

clips du pistion qui est partis.... serrage, coup de bol en le démontant il était gentillement posé à faire la sieste sur le carter (admission)... ouf :rheuuu:

Maintenant athena :cool2: ... assez impressionant je dois dire.. reste le rodage...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Des traces de chauffe sur le piston ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a pas de courroie sur les pompes à huile de booster :pascool:

L'engrenage est monté en direct sur le vilebrequin par un système cranté.

autant pour moi j' ai tellement l' habitude de répondre sur des piaggio que j' en oublie la conception des autres scoots pourtant j' en ai déjà eu 2 des bw's ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Des traces de chauffe sur le piston ?

Non 2 grosses et belles rayures

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter