• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Nitroo

scooter mbk - yamaha
Démarrage à l'électrique, clignotant et phare stop ne fonctionnent pas

Question

Bonjour,

Alors voilà j'ai un problème avec mon scoot, je peux le démarrer au kick mais impossible par l'électrique car le fusible claque aussitot que je le met. Quand je le démarre au kick, le phare STOP, les clignotants et le klaxone ne fonctionne pas.

Pourriez vous m'aider pour savoir d'où peut venir la panne s'il vous plaît.

Voici quelques photos, si vous voyez quelque chose d'anormal.

(Il y a un câble qui pend, normal?)

p1000347v.jpg

Uploaded with ImageShack.us

p1000345n.jpg

Uploaded with ImageShack.us

p1000344l.jpg

Uploaded with ImageShack.us

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Ton câble qui pend va sur ton cylindre normalement. Regarde si tu as pas un fil qui fais masse.

Le fusible c'est du 7.5 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui le fusible c'est du 7,5. Où est le cylindre? Je suis pas très fort en mécanique, je débute.

Pense tu que c'est la cause de la panne?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le fil qui pend se branche près de ta bougie, au dessus à gauche. Sur une petite lamelle en cuivre, ce n'es pas la cause du problème. Le fil sert juste as allumé un voyant orange quand ton moteur surchauffe.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait longtemp que mon nitro et plus d'origine mais dans mes souvenir les fusibles sa donner plutot du 10A

Modifié par Sheitan

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non d'origine c'est du 7.5A , moi j'ai mis du 10A vu que j'avais plus de 7.5

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon vous voyez pas du tout d'où sa pourrait venir.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On peut pas plus t'aider à distance, si tu ne connais pas bien l'électricité va chez ton pro.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je crois que le problème c'était bien ça, je l'est rebrancher. Je vais voir un peu le reste pour être sur de pas reclaquer un fusible. Je suis déja au 4ème e2db0bb475dac9c4aef89b76c02eb109.png

C'est avec ce site que j'ai pensais que le problème venez bien de là:http://www.freebiker...le/fusible.html

"une cosse qui se débranche et produit des contacts intempestifs... "

Modifié par Nitroo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lorsque que je commence à mettre le fusible ça fait des étincelles. Est-ce normal ou cela veux dire qu'il va claquer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le même problème mon scooter galère pour démarrer a l'électrique , quand il est est froid je peux même pas klaxoner , ni mettre les clignotant qaund il est froid et eteitn

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà 1) un fusible ça se met a l'arret pas en marche, donc oui c'est normal que sa fasse des étincelle.

2) Non ce n'est pas ce fil qui a put faire claqué tes fusibles, c'est le câble qui va sur la sonde de température moteur

Personnelement je pense que c'est ton regulateur qui est mort. A verifié

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qui te dis que j'ai mis mon fusible quand mon scooter était en marche? Il était à l'arrêt.

Combien ça vaut un régulateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ton feu stop ne marche pas et que l'electique aussi ça peut venir de au niveau de la poignée. Il y a un bout gris avec de la gaine noir autour, Verifie si tout est bien brancher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta peut être un fils qui fait masse quelque par ,A mon avis ça doit être sa ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0