• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
louna95100

scooter piaggio - gilera
runner qui c'est etein en roulant et démarre plus a lelectrik

Question

<p>bonjour tout le monde mon scooter gilera runner 50 annee 98 me fait des souci. j'ai euh un premier souci il y a 3 joure mon scooter ces mi a brouter et a peter du pot et il navancai plus j'ai decvracer ma boîte à air et je les lecer ce reposer juska aujourd'hui le scoot a bien rouler pendant 20 minute plui il c'est mi à faire un gro bruit de feraille et il fesai comme des coupure et dun seul coup il c etein et mon démarreur electrique na plus voulu fonctionner alors kil marchai tres bien 20 minute avant j'ai de la batri j'ai le contact et les clignio ki fonctione bien ainsi ke le claxon mn krik ne fonctione pas mes sela depui longtemps dc je pe pas verifier si il redémarre. dapres vous c quoi le souci? merci davance por votre aide

Modifié par louna95100

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

help besoin daide s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est problème de courant venant de l'allumage sûrement ! ta changer la bougie ??? verifie ton allumage !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est problème de courant venant de l'allumage sûrement ! ta changer la bougie ??? verifie ton allumage !

j'ai pas changer ma bougie et pour lallumage je sais pas comment faire. c normal ke ca face un gro bruit si c'est lallumage? etpui il fonctionner bien 20 minute avant Modifié par louna95100

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

parfois on peut roulé a 80km/h ! on fait une petite pose dejeuner puis on repart le scoot refuserai de déapsser les 40 km/h ! les scoot ne previennent pas ;) ! si sa petarade et ca s'eteitn c'est le courant a mon avis ! sinn l'allumage c'est de l'autre coté parallele avec le variateur ! mais avant de démonter fait un teste d'étincelle cherche une parti de ton cadre ou il n y a pas de carénage juste la tole prend une bougie neuve place la dans l'antiparasite approche la du cadre et met ton contacte et démarre si tu apercoi de l'étincelle entre la bougie et le cadre donc pas de problème allumage ! si rien ne se passe tu démonte et cale le bien !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

parfois on peut roulé a 80km/h ! on fait une petite pose dejeuner puis on repart le scoot refuserai de déapsser les 40 km/h ! les scoot ne previennent pas ;) ! si sa petarade et ca s'eteitn c'est le courant a mon avis ! sinn l'allumage c'est de l'autre coté parallele avec le variateur ! mais avant de démonter fait un teste d'étincelle cherche une parti de ton cadre ou il n y a pas de carénage juste la tole prend une bougie neuve place la dans l'antiparasite approche la du cadre et met ton contacte et démarre si tu apercoi de l'étincelle entre la bougie et le cadre donc pas de problème allumage ! si rien ne se passe tu démonte et cale le bien !

ok mes le souci c ke j'ai pas de krik et le stard marche plus depui kil c etein

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fait le test de bougie sur ton cadre, tu laisse ta bougie dans ton anti patate, tu met le contact et colle ta bougie au cadre, si il y a une étincelle ce n'es pas un problème d'allumage. Dis nous des nouvelles ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

commence par changer la bougie et test

il va te falloir démonter ton carter de transmission pour regarder ce qui va pas mais un bruit de ferraille ca sent pas bon ...

prends des photos au pire et tiens nous au courant on va t 'aider

precise le kilometrage du scooter y' a un pot ? il est d 'origine le scoot ?

pour le kick c 'est mou quand tu appuies dessus ? il remonte ? reste bloqué en bas ?

Modifié par Sylvio

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fait le test de bougie sur ton cadre, tu laisse ta bougie dans ton anti patate, tu met le contact et colle ta bougie au cadre, si il y a une étincelle ce n'es pas un problème d'allumage. Dis nous des nouvelles ;)

ok merci beaucoup pour votre aide je vais suivre vo conseil et je revien ver vous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

commence par changer la bougie et test

il va te falloir démonter ton carter de transmission pour regarder ce qui va pas mais un bruit de ferraille ca sent pas bon ...

prends des photos au pire et tiens nous au courant on va t 'aider

precise le kilometrage du scooter y' a un pot ? il est d 'origine le scoot ?

pour le kick c 'est mou quand tu appuies dessus ? il remonte ? reste bloqué en bas ?

le scoot a 9000 klm il a un pot sito plus sinon tous le reste et dorigine mes tout débrider compteur runner je prenais un bon 90 donc reel 80 le kick fonctionne plus parske j'ai pas su le remonter donc il et mou mes revien bien je vais faire le teste de la bougi mes depui la panne mon démarreur electrique fai clic clic il lance rien ça va poser problème pour verifier létincel?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

ton démarreur quand tu l'actionne fait clac? une seule fois? Ou plusieurs clac?

Tu as essayé de voir du côté du relais?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

ton démarreur quand tu l'actionne fait clac? une seule fois? Ou plusieurs clac?

Tu as essayé de voir du côté du relais?

slt oui il fait clac une foi faut ke je rapuit pour kil le reface j'ai pas regarder pour le relai je c même pas a koi ca resemble Modifié par louna95100

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu un soucis similaire il y a peu de temps. Quand j'actionnais mon démarreur, j'entendais un seul clic.

Bilan : démarreur changé, j'en ai pour 30€, ça m'a pris une heure et c'était réglé.

Pour le relais, tu regarde près de ta batterie. Là tu actionnes le démarreur, et tu cherches où se fait le clic. Tu tomberas sur le relais. Moi c'est un petit boîtier jaune près de la batterie.

Quand tu l'as trouvé, dis-nous. On te fera faire un test pour voir si ton démarreur fonctionne, si ton relais fonctionne.

Modifié par bozodu33

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le relais c'est un petit 'boîtier' carré jaune a coté de ta batterie ;), sinon regarde l'état de ton démarreur, démonte ton carter :) voilà en esperant que ta trouver ta panne.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le relais c'est un petit 'boîtier' carré jaune a coté de ta batterie ;), sinon regarde l'état de ton démarreur, démonte ton carter :) voilà en esperant que ta trouver ta panne.

je regarde ca demain et je vous dit merci beaucoup
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ;)

bonjour je revien vers vous pour vous tenir informer de mon souci, j'ai regarder ma bougie et elle et toute noir je pence q elle a cramer et le bruit quand jessaye de démarrer au start electrique il fai bzzzz mais en continu comme si la batri ete faible je vais essayer de changer la bougie et je revien vers vous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

donc ce n'est pas un seul clac... Change ta bougie pour voir, et tu peux recharger ta batterie? Comme ça on en sera plus.

Tes réglages carburateur sont bons?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

donc ce n'est pas un seul clac... Change ta bougie pour voir, et tu peux recharger ta batterie? Comme ça on en sera plus.

Tes réglages carburateur sont bons?

non j'ai bien ecouter le bruit et ca fait comme si le démarreur avai pas assez de peche. je vais changer ma bougie ma batri ete bien avant kil ce coupe dun seul coup. et jpe pas recharger ma batri et pour les réglage carburateur oui il son bon jy et jamais toucher Modifié par louna95100

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, faut voir alors si la batterie ne manque pas un peu de patate.

Ou alors pour le démarreur, si il est bien entraîné... Car peut faire du bruit, tout en étant pas entraîné.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça doit être au niveau de l'allumage si ça a claqué un coup est qu'il a moins de peche niveau du démarreur electrique actuellement .. Regarde des tutoriel sur comment voir si son allumage est déféctueux ou non.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt vérifie ta batterie et regarde si rien ne ses desserre dans ta b.a.c

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci a tous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors?? sa marche??

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0