• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
booster25000

scooter mbk - yamaha
problème inconnu

Question

Salut,

J'ai depuis peu un problème avec mon booster de 2011 (5200km),

quand je démarre il y a un bruit de sifflement puis le scoot se coupe en fesant un bruit de crissement.

J'ai supprimé le démarreur électrique, regardé au niveau de l'embrayage mais rien n'y fait j'ai toujours ce

bruit et impossible de rouler le scoot fini par caler avec ce crissement.

C'est apparu du jour au lendemain sans prévenir, je suis d'origine j'ai juste un pot ninja twinner.

Merci de m'aider.

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Salut,

J'ai depuis peu un problème avec mon booster de 2011 (5200km),

quand je démarre il y a un bruit de sifflement puis le scoot se coupe en fesant un bruit de crissement.

J'ai supprimé le démarreur électrique, regardé au niveau de l'embrayage mais rien n'y fait j'ai toujours ce

bruit et impossible de rouler le scoot fini par caler avec ce crissement.

C'est apparu du jour au lendemain sans prévenir, je suis d'origine j'ai juste un pot ninja twinner.

Merci de m'aider.

Salut

Il faut vraiment savoir d ou vient se sifflement voir si roulements de vilebrequin ou frotement variateur sur la poulie de démarreur.Mais si cela cale le moteur cela doit être assez simple a detecter l endroit de ce bruit.Ce poduit t il des le démarrage ou seulement en roulant donnes plus de precisions

Salut a plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ton scoot est toujours sous garantie remets le d 'origine et rammene le au garage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa viens de vers le variateur on dirait, j'avais un polini et j'ai remis celui d'origine mais le problème reste ce sifflement, j'ai remarqué que la courroie est un peu distendue au ralenti mais pas quand j'accèlere un peu.

Si le scoot est au ralenti il cale, mais si j'accélère toujours un petit peu il ne cale pas mais reste toujours ce sifflement et défois un petit claquement.

(la garantie s'est terminée en septembre et je n'ai aucun moyen de l'enmener jusqu'au garagiste)

Modifié par booster25000

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ta joue fixe est bien mise (rond cranté devant la courroie) regarde si elle ne frote contre rien, et enfin démonte ton carter et regarde s'il n'y a pas de traces de rayures sur l'interieur du carter, tu pourra peux-être voir d'ou sa vien

réponse conne ^^ : T'es en frein tambour a l'arrière ? C'est pas ton frein qui reste bloqué les mâchoires ou quelque chose comme sa ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La joue fixe est bien mise j'ai démonté au moins 10 fois aujourd'hui ce qu'il y avait derriere le variateur, la roue ne tourne pas donc ça viens pas de la mâchoire.

Pas de rayures apparentes sur le carter, et pas moyen d'enmener le scoot chez le garagiste je sais pas comment je vais pouvoir régler sa. j'ai même pas fait 300km que le scoot est déjà en rade.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa viens de vers le variateur on dirait, j'avais un polini et j'ai remis celui d'origine mais le problème reste ce sifflement, j'ai remarqué que la courroie est un peu distendue au ralenti mais pas quand j'accèlere un peu.

Si le scoot est au ralenti il cale, mais si j'accélère toujours un petit peu il ne cale pas mais reste toujours ce sifflement et défois un petit claquement.

(la garantie s'est terminée en septembre et je n'ai aucun moyen de l'enmener jusqu'au garagiste)

Bonjour

Derriere la poulie du démarreur il y a un roulement bizarre un roulement a aiguille grand diametre mais cela ne suffirait pas a caler le scoot vois plutot le roulement de vilebrequin ca cela sufffirait a caler le scoot et en plus si cela chauffe fort a cause du grincement cela finira par abîmer le joint spy de ce cote du moteur

Bon courage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait parti du démarreur electrique et j'ai enlevé tout ça, j'ai juste laissé la partie métallique de l'embrayage du démarreur comme mon pro m'avait expliqué.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La joue fixe est bien mise j'ai démonté au moins 10 fois aujourd'hui ce qu'il y avait derriere le variateur, la roue ne tourne pas donc ça viens pas de la mâchoire.

Pas de rayures apparentes sur le carter, et pas moyen d'enmener le scoot chez le garagiste je sais pas comment je vais pouvoir régler sa. j'ai même pas fait 300km que le scoot est déjà en rade.

helo

Tu n as fais que 300 kms ou la c'est donc pas le roulement de vilebrequin car il en faut au moins 15000 pour risquer de le voir fondre.c'est une autre panne.Poulie fixe va bien sur les rainures du vilebrequin et tu n as pas oublie la rondelle deriere la poulie fixe.même chose il faut quelque chose de plus costo en frotement pour cale l engin

Bon courage c'est bizarre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ca venait d'où ? ;)

Modifié par Keiz

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou alors ta pompe a huil et mort et tu a rouler . le moteur na pas apprécier ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0