Question

Dragster    5

Salut les mécano :)

Donc j'ai un petit problème, Quand je veux démaré ma 103 je galler comme pas possible.. je m'explique :

Je Mais 4 ou 5 coups de kick rien, Je la pousse sur 35 m en déssante Le moteur commance a s'allumer ( tres faible quand même) puis je m'arrête le moteur coup.. je mais 2 ou 3 coup de kick sa s'allume presque, il faut encore 10 bon coup de kick et titiller unpeu la poignée pour que sa s'allume ( et encore quand sa coup pas au bout de 5 sec) Donc voilà j'atende avec impassiance vos reponce :) Merci

ps; la configuration est dans la signature

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Bubulle    2 197

Sur les mobylettes, l'avance de l'allumage se dérègle tout le temps, essaie de la régler, aide toi de mon tutoriel qui est dans ma signature bien que j'imagine que ce n'est pas le même système que sur les bons vieux moteurs av7 ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dragster    5

je viens de baisser le ralentie et c'est toujours pas sa :huh: allumage je pense pas c'est un électronique et pas de prise d'air non plus

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dragster    5

Réglages carburateur ?

impossible de regle le carburateur si je la démarre pas, et puis je ne peut pas aller voir ce que donne les haut régime je suis en rodage :huh:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bubulle    2 197

je viens de baisser le ralentie et c'est toujours pas sa :huh: allumage je pense pas c'est un électronique et pas de prise d'air non plus

Oui un allumage électronique sa ne se dérégle pas comme sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Clem_65    7

je viens de baisser le ralentie et c'est toujours pas sa :huh: allumage je pense pas c'est un électronique et pas de prise d'air non plus

Justement il faut l'augmenter ! A moins que tu aies fait une faute de frappe.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dragster    5

Justement il faut l'augmenter ! A moins que tu aies fait une faute de frappe.

Oups j'ai fais une faute :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Clem_65    7

Oups j'ai fais une faute :siffle:

Je me disais aussi :P

Sa craint si je fais une pointe de même pas 20 seconde juste pour voir les réglage ?

Non tqt :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant