• 0
Radiium

scooter piaggio - gilera
Besoin d'aide Réglage Kit Trophy + Giannelli Shot V2

Question

bonjour a tous !!! je créé ce post pour arrêter de flood les status :P

Je vous explique Hier j'ai monter mon kit 70 Trophy ET mon pot Giannelli Shot V2 en même temps donc la j'ai la masse de réglages à faire, mais c'est la mon problème...

En effet, il tient le ralentit mais la vis de ralentit serré à fond (je devrait peut être retoucher mon aiguille...), et quand j’accélère à fond il ne prends pas ces tours, donc la j'ai changer mon Ressort de poussé pour un largement plus léger voir si sa joue un peu...

Pour le moment la variation est configuré comme ceci :

variateur MHR Team galets 7.2 gr

Embrayage Réglage Racing-Pro Motorforce

Ressort de poussé Blanc Malossi

Correcteur de couple et courroie d'origine.

A oui et puisque je suit en rodage j'ai voulue remettre ma BBA... est ce que je devrait laisser ma BAA préparé ?? je dit sa surtout pour le ralentit qui galère et peut être que je pourrait avoir mes tours avec une plus grosse arrivé d'air mais j'ai peur d’être pauvre pour un rodage... (gicleur de85 et bougie noir comme le trouffion d'un babouin xD)

Merci a vous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

31 réponses à cette question

  • 0

Houlala radium ca fait mal a la tete toutes ces erreurs je vais corriger tout ca

premierement l'aiguille ca joue pas sur le ralenti, si tu dois viser la vis de ralenti à fond, c'est ta vis de richesse qui est mal réglée ou ta bougie qui est fatiguée

deuxiemement un ressort de poussée ca joue pas sur la prise de tours lol c'est le carburateur et les galets. un ressort blanc c'est pour origine, vu ta configuration il faut du rouge

troisièmement on s'en fout un peu de la couleur bougie vu que t'es en rodage t'es pas censé mettre la poignée à fond mais a 1/2 au max donc la bougie ne te diras rien

Il y a des tutoriel qui expliquent tout partout sur le forums et internet, les lire un peu ca peut aider quand on veut modifier des machines qui coutent plus 1000 euros tu ne penses pas??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Houlala radium ca fait mal a la tete toutes ces erreurs je vais corriger tout ca

premierement l'aiguille ca joue pas sur le ralenti, si tu dois viser la vis de ralenti à fond, c'est ta vis de richesse qui est mal réglée ou ta bougie qui est fatiguée

deuxiemement un ressort de poussée ca joue pas sur la prise de tours lol c'est le carburateur et les galets. un ressort blanc c'est pour origine, vu ta configuration il faut du rouge

troisièmement on s'en fout un peu de la couleur bougie vu que t'es en rodage t'es pas censé mettre la poignée à fond mais a 1/2 au max donc la bougie ne te diras rien

Il y a des tutoriel qui expliquent tout partout sur le forums et internet, les lire un peu ca peut aider quand on veut modifier des machines qui coutent plus 1000 euros tu ne penses pas??

Nan mais tu sait je balance les idées comme sa... je cherche la solution à mon problème... ensuite je voulait alléger la variation pour voir si le moteur prenait ces tours... Et si un ressort de poussée si il est trop dur peut jouer sur la prise de tour mais encore eu fallut que le scoot puisse rouler (j'avoue la j'ai dit une connerie :P)

Le ressort de poussé rouge correspond à quoi ??? Car j'ai un Medium polini (23kgs) ou le violet que j'ai eu avec mon variateur...

Oui je suit d'accord on s'en fou de la couleur de la bougie mais je tient quand même à faire un bon rodage et je veux pas tourné "pas assez riche" pour le rodage...

L'aiguille joue a l'ouverture des gaz et la il prends pas c'est tours et j'ai cru lire sur un tutoriel (oui je lis les tutoriel ;) ) qu'une aiguille mal reglée peut te faire brouter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour la vis de ralenti, le pb vient de ton gicleur de ralenti ou gicleur secondaire. Augmente le de 10pt voire d'avantage pour te laissé une marge de réglage au niveau de la vis de ralenti.

Moi jme mettrai en full malossi jaune (poussé + embrayo) ça suffira j'pense car j'ai peur que le rouge en poussé soit trop dur puis pour les réglage de variateur ca rique de tapé vers du 5g. Dsl je te répond un peu dans le speed je me trompe sûrement mais j'espère que ca t'éclairera.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben la je vient de faire un essai avec une variation quasi nul (galets 3.5gr / Poussé blanc / ressort d'embrayage détendus à fond) et le résultat est qu'on entend le moteur bien prendre c'est tours mais on sent que la variation est ultra légère donc pour mes réglages je pense être bon (j'ai régler le ralentit ça va déjà mieux avec un quart de tour sur la richesse ^^).

Du coup je suit remonter en 5gr pour les galets et je vous ai fait un vidéo c'est en train d'upload... mais bon le résultat est le même le scoot vibre tellement qu'il se déplace a haut régime mais pourtant la roue ne tourne pas... donc galets encore trop léger je pense... je vais remettre mon variateur d'origine (bien que c'est un bouffe galets enfin je trouve) et voir les résultat car avec le MHR sur cylindre d'origine je suit passer de 5.5gr à 8gr donc normalement la si je monte mon origine avec les 5.5 je devrait avoir une meilleur réaction et au pire des cas je peux alourdir (6.1 / 7.2 /7.5 /8)

J'y retourne je réédit mon msg une fois la vidéo Up ^^

===> la voici : http://youtu.be/9CLK2Z-x_zA

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nan mais tu sait je balance les idées comme sa... je cherche la solution à mon problème... ensuite je voulait alléger la variation pour voir si le moteur prenait ces tours... Et si un ressort de poussée si il est trop dur peut jouer sur la prise de tour mais encore eu fallut que le scoot puisse rouler (j'avoue la j'ai dit une connerie :P)

Le ressort de poussé rouge correspond à quoi ??? Car j'ai un Medium polini (23kgs) ou le violet que j'ai eu avec mon variateur...

Oui je suit d'accord on s'en fou de la couleur de la bougie mais je tient quand même à faire un bon rodage et je veux pas tourné "pas assez riche" pour le rodage...

L'aiguille joue a l'ouverture des gaz et la il prends pas c'est tours et j'ai cru lire sur un tutoriel (oui je lis les tutoriel ;) ) qu'une aiguille mal reglée peut te faire brouter

T'as un moteur piaggio le jaune de malossi c'est pas assez dur le blanc encore moins sur du 70cc, il faut le rouge. Ensuite tourne ta vis de richesse pour envoyer plus d'essence, il tiendra bien mieux le ralenti, en embrayage tu peux mettre des +50% je sais pas lesquels c''est pour le motoforce mais normalement ils sont fournis non? Et pour finir demandes a quelqu'un de se mettre sur le scoot et d'accélèrer carter de variation ouvert, si ton embrayage colle avant que le variateur s'ouvre tu mets un peu plus lourd, si ton variateur s'ouvre avant que ton embrayage colle tu mets un peu plus léger. Quand l'embrayage colle en même temps que ton variateur s'ouvre c'est bon (a peu pres hein c'est mieux quand le variateur s'ouvre juste avant que l'embrayage colle)

Et BLAAAAAAAAM scooter réglé dans ta face :)

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème carter ouvert c'est que ma Transmi part avec les vibration (enfin il me semble que c'est la transmi)

Je vient d'essayer avec des galets de 7.2gr a plein régime la roue tourne !!! mais on dirait qu'il a du mal a l'entrainée... Et quand je monte dessus il veut partir mais c'est comme si la puissance n’atteignait pas la roue... on sent que sa veut avancer mais rien à faire...

Donc la je vient de monté les 8gr je vais voir le resultat... après sa sera changement de ressort de poussée pour mon Polini medium 23kgs et je vais tendre mes ressort au max... sinon j'ai des ressort d'embrayage rouge je sait pas leur force il n'y a même pas de notice -_-

Résultats des 8gr => La roue tourne plus tôt et quand je suit dessus il veut encore plus y aller mais le moteur force il baisse en régime une fois l'embrayage coller... je commence a désespéré :@

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème carter ouvert c'est que ma Transmi part avec les vibration (enfin il me semble que c'est la transmi)

Je vient d'essayer avec des galets de 7.2gr a plein régime la roue tourne !!! mais on dirait qu'il a du mal a l'entrainée... Et quand je monte dessus il veut partir mais c'est comme si la puissance n’atteignait pas la roue... on sent que sa veut avancer mais rien à faire...

Donc la je vient de monté les 8gr je vais voir le resultat... après sa sera changement de ressort de poussée pour mon Polini medium 23kgs et je vais tendre mes ressort au max... sinon j'ai des ressort d'embrayage rouge je sait pas leur force il n'y a même pas de notice -_-

Résultats des 8gr => La roue tourne plus tôt et quand je suit dessus il veut encore plus y aller mais le moteur force il baisse en régime une fois l'embrayage coller... je commence a désespéré :@

Je t'ai déja donné la réponse :@ ouvre ton carter et demande a quelqu'un de se mettre sur le scoot si tu preferes galerer a deviner plutot que constater le problème bon courage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui et je t'ai répondus si tu prenait la peine de lire mon message en entier... je l'ai déjà fait une fois sa et ma transmi ce barre avec les vibrations !!! et j'ai personne pour grimper sur le scoot à part moi... je veux bien essayer mais a chaque fois la transmi se barre et vient taper contre ma poulie, j'ai pas envie de broyer mes pignons non plus ...

Je vient de penser pour l'embrayage j'ai encore des ressort Noir / blanc / jaune malossi si ça peut aider a la place de mettre des ressort motorforce...

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as l'air d'être bien trop riche, t'as testé en virant ta BAA et en faisant varier l'air avec ta main ?

T'as une vis de richesse ou d'air sur ton carburateur. Reprend le réglage d'origine de la vis de richesse d'air et applique un tutoriel sur le réglage de ralenti, tu devrais vite savoir si ton gicleur de ralenti est trop petit ou trop gros.

Modifié par Lou-Pierre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'ai pas essayer... mais c'est normal que je soit riche car en rodage, j'ai le gicleur de 85 avec ma BAA d'origine, je vais mettre ma BAA préparé je tient au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'ai pas essayer... mais c'est normal que je soit riche car en rodage, j'ai le gicleur de 85 avec ma BAA d'origine, je vais mettre ma BAA préparé je tient au courant

Oui mais le fait d'être trop riche en GP t'empêche de prendre tes tours. Des fois ça se joue à pas grand chose !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui et je t'ai répondus si tu prenait la peine de lire mon message en entier... je l'ai déjà fait une fois sa et ma transmi ce barre avec les vibrations !!! et j'ai personne pour grimper sur le scoot à part moi... je veux bien essayer mais a chaque fois la transmi se barre et vient taper contre ma poulie, j'ai pas envie de broyer mes pignons non plus ...

Je vient de penser pour l'embrayage j'ai encore des ressort Noir / blanc / jaune malossi si ça peut aider a la place de mettre des ressort motorforce...

J'ai lu ton message en entier nulle part tu ne m'a dis que tu n'avait personne la ca change tout, commence déja par durcir tes ressorts d'embrayage à +50% moins, ensuite il va faloir mettre des galets biens lourds

mais as tu tourné ta vis de richesse pour pouvoir desserrer ta vis de ralenti?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais le fait d'être trop riche en GP t'empêche de prendre tes tours. Des fois ça se joue à pas grand chose !

Le fait que son gicleur principal soit trop gros ne n'empeche pas le moteur de fonctionner à bas et mi régime, donc tant qu'il ne mets pas la poignée dans l'angle on s'en fout, le problème ici c'est qu'aucun couple n'est transmis à la roue, c'est un problème de ressort et galets. Quand il aura du couple a la roue on pourra voir pour affiner les réglages carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui Oui t'inquiète la le ralentit je l'ai refait il tourne au petit oignon... :) mais la j'ai remit ma BAA préparé déjà le bruit sa ferait bander un ane mort :ouf: et ensuite la il part en patate !!! mais il prend pas c'est tours à fond donc est ce que je prend le risque de descendre mon gicleur à 78 ???

Merci Lou-Pierre pour m'avoir mit sur une nouvelle piste ^^ j'ai donc aussi un soucis de carburation (enfin réglage Gicleur)

mais merci au autres aussi de me donner de votre temps pour que je puisse régler mon scoot ^^

Donc la j'y retourne pour tendre mes ressort d'embrayage à fond et je baisse mon gicleur de 85 a 78 ensuite si sa tourne je changerais mon ressort de poussé par le medium polini et j'affinerais les réglage de galets en fonction du scoot

Comme dit the sniper je doit mettre la poignée dans l'angle pour une monté en régime franche et sont envie de décoller ^^ et pour te répondre thesniper je suit en 8gr la sur mes galets

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui Oui t'inquiète la le ralentit je l'ai refait il tourne au petit oignon... :) mais la j'ai remit ma BAA préparé déjà le bruit sa ferait bander un ane mort :ouf: et ensuite la il part en patate !!! mais il prend pas c'est tours à fond donc est ce que je prend le risque de descendre mon gicleur à 78 ???

Merci Lou-Pierre pour m'avoir mit sur une nouvelle piste ^^ j'ai donc aussi un soucis de carburation (enfin réglage Gicleur)

mais merci au autres aussi de me donner de votre temps pour que je puisse régler mon scoot ^^

Donc la j'y retourne pour tendre mes ressort d'embrayage à fond et je baisse mon gicleur de 85 a 78 ensuite si sa tourne je changerais mon ressort de poussé par le medium polini et j'affinerais les réglage de galets en fonction du scoot

Comme dit the sniper je doit mettre la poignée dans l'angle pour une monté en régime franche et sont envie de décoller ^^

Franchement j'ai beau avoir l'envie de t'aider, tu commets erreur sur erreur qui prouve ton manque de connaissances et ca me degoute de voir des gens comme ca se lancer dans des modif de configuration completes, ce sera ma dernière tentative après je te laisse te débrouiller, pour commencer arrêteS de mettre ta poignée dans l'angle t'es en rodage, ensuite si tu avais tendus tes ressorts comme je te l'avais demandé dès le début ca irait déja mieux et ne touches pas a ton gicleur principal pour mettre plus petit tant que tu es en rodage,on mets plutot gros et on evites de depasser la 1/2 poignée comme ca c'est réglé

sur ce bonne journée

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben je vient de remettre mon ressort de poussé de 23kgs et mes ressort son au max je remonte tous et on verra mais en galets je doit mettre encore plus lourds ou bien ??

Ben désoler de ne pas être un expert sinon je pense que je ne demanderais autant d'aide... et je reste pas poignée dans l'angle 10sec je fais juste une monté de régime pour voir comment sa réagit...

Enfin bref je vais vérifier ta théorie... mais en attendant celle de lou-pierre gagne 1 point car le moteur se sent moins "gêné"....

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as un moteur piaggio le jaune de malossi c'est pas assez dur le blanc encore moins sur du 70cc, il faut le rouge. Ensuite tourne ta vis de richesse pour envoyer plus d'essence, il tiendra bien mieux le ralenti, en embrayage tu peux mettre des +50% je sais pas lesquels c''est pour le motoforce mais normalement ils sont fournis non? Et pour finir demandes a quelqu'un de se mettre sur le scoot et d'accélèrer carter de variation ouvert, si ton embrayage colle avant que le variateur s'ouvre tu mets un peu plus lourd, si ton variateur s'ouvre avant que ton embrayage colle tu mets un peu plus léger. Quand l'embrayage colle en même temps que ton variateur s'ouvre c'est bon (a peu pres hein c'est mieux quand le variateur s'ouvre juste avant que l'embrayage colle)

Et BLAAAAAAAAM scooter réglé dans ta face :)

J'ai trouver l'astuce pour faire tenir ma transmi donc la mi-gaz sans personne sur le scoot mon variateur s'ouvre mais l'embrayage ne colle pas... donc galets plus léger ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as un problème avec tes mâchoires d'embrayage .......

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai refait le test carter ouvert et avec les 7.2gr mi gaz l'embrayage accroche tardivement (ressort encore plus dur ??? ) et avec les galets en 6.1 l'embrayage ne s'ouvre plus pour le même régime donc maintenant je pense que je vais aller chez mon pro trouver des galets en 6.7 je pense ....

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il n'y a pas moyen de faire ouvrir l'embrayage plus vite appart changer les galets car je suit vraiment limite avec les 7.2 et je peux pas avoir de galets en 6.7gr avant mercredi ou jeudi -_-'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de toutes les manières si il part pas avec des galets plus légers style 5g c'est pas avec des 6,7 que ca changera quelque chose, t'as un problème avec tes mâchoires d'embrayage c'est elles qui ont du mal a accrocher !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème c'est qu'avec 6.1gr le variateur s'ouvre mais pas l'embrayage (alors avec des5gr c'est pire...) et avec les 7.2gr le variateur s'ouvre et l'embrayage accroche 2sec derrière... après je peux remettre mon embrayage d'origine avec mes ressort malossi jaune pour essayer...

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui change d'embrayage pour voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SA Y EST ENFIN !!! j'ai trouver le réglage qui convient pour que je puisse roulé !!!

Ressort de poussé Medium Polini

Ressort d'embrayage Malossi Jaune avec Embrayage d'origine

Galets en 7.2gr avec le variateur d'origine (donc pour le MHR Team son sort est peut être scellé ...)

Il roule nickel mais broute pas mal a mi gaz donc aiguille un peu trop haute je regle sa et je fais faire mes 5kms a 1/4 de poignée pour commencer à faire forcer le moteur !!! mais la sur 100m en 1/4 de gaz arriver a 45 il veut partir et il a une trés grosse poussé !

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon ben voilà 5 petit kms mais sans le réglage de l'aiguille pour voir temps qu'il était chaud et ça roule ^^ 1/4 de poignée sa broute pas mal sa en fait vibrer le scoot mais je pense qu'il y a 2 facteur mon aiguille et les galets un poil trop lourds donc la commande pour des 6.7 est passé et je verait l'aiguille demain la c'est repos du combattant et désinfections des plaies multiples aux mains x)

Je ferait une petit vidéo car le son lorsqu'il prend son régime et qu'il ne broute quasiment plus est juste magnifique ^^ avec la BAA préparé il a un fond un peu sourd c'est nickel ^^

Par contre normal que mon pot est déja changer de couleur ?? il a virée au noir sortie cylindre et passe au marron en remontant le corps du pôt ? (oui je m'inquiète mais j'en ai assez chier a trouver le pourquoi du comment ça roule pas et je sait maintenant ce qui me reste à faire.)

Merci a vous pour toutes vos réponses qui m'ont été d'une très grande aide même si j'en ai énerver certain ;) mais bon je dirait juste c'est en faisant des erreurs qu'on apprends ^^

Modifié par Radiium

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.