• 0
omar-Es

scooter mbk - yamaha problème démarrage

Question

Salut à tous , Voilà j'ai un mbk stunt je suis a 25 000 km il ne démarre pas à l'élctrique quand il est froid et j'ai du mal à le démarrer au kick la bougie neuve .. quelqu'un aurait une idée keske je doit changé merci d'avance

Modifié par omar-Es

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Tu manque pas de la compréssion dans le kick ? Sinon ton sujet serais plutot dans le forum => Diagnostic de panne.

S'il te manque de la compression, 25.000km étant beaucoup, t'es segment doivent être mort.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu manque pas de la compréssion dans le kick ? Sinon ton sujet serais plutot dans le forum => Diagnostic de panne.

S'il te manque de la compression, 25.000km étant beaucoup, t'es segment doivent être mort.

nn il y a bien ' d'compression, pour la moto marche bien, une fois qu il démarre tout roule bien Modifié par omar-Es

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si t'as un starter électrique il y a des chances qu'il marche plus, si c'est un starter à câble tu l'actionne pour démarrer ?

Si c'est pas un problème de starter c'est un problème de réglage carburateur de toutes façons

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu manque pas de la compréssion dans le kick ? Sinon ton sujet serais plutot dans le forum => Diagnostic de panne.

S'il te manque de la compression, 25.000km étant beaucoup, t'es segment doivent être mort.

il il y a d compression. mais eske les segment peuvent être mort même s'il il y a dcompression ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah normalement pu de compression = segment mort, ece que en monté elle galére un peu ?. Sinon regarde vers l'electrique, CDI etc ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah normalement pu de compression = segment mort, ece que en monté elle galére un peu ?. Sinon regarde vers l'electrique, CDI etc ..

nn il galére pas. eske sa peuvent pas venir du piston le mal démarrage? et c koi les symptome piston

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Peut être la batterie qui est morte ou qui n'a plus d'eau,ouvre les bouchons de la batterie et si c'est sec,mets de l'eau déminéralisée (l'eau de fer à repasser) ;)

Ensuite si ça le fait toujours c'est la batterie qui est morte ;)

Sinon c'est le starter

Modifié par Starfy93

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui mais si il y a plus de jus dans le circuit c'est l'alternateur qui va le fournir,et le temps qu'il le donne ça peut être ça,mais ça peut être la bobine aussi,bien vu ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si ta bobinne est naze ta plus d'étincelle a la bougie si le cdi est naze plus rien ne fonctionne mais regarde l ecartement de tes electrodes sur ta bougie avec une cale d'épaisseur de 7/10 d mm ou le capteur au volant magnétique qui est naze

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.