• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
marvin

mécaboîte
aprilia qui c'est eteint et ne se rallume pas

Question

bonsoir aujourdhui je rentrai puis ma 50 a fait beuh beuh et ses eteint et depuis je n'arrive pas a la rallumer et je n'est pu d'étincelle d'ou cela pourrai venir merci cordialement

Partager ce message


Lien vers le message
Partager sur d'autres sites

38 réponses à cette question

  • 0

Salut,

Tu as essayé de changer de bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouéé :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut regarde au niveau du boîtier si pas un fil qui c'est déconnecté, celui sous réservoir ou il y a branchement anti parasite, masse, alim,etc...,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as testé ta bobine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment je peux tester la bobine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec un multimètre, il y a 2-3 tutos sur le net ;) Je t'en poste un quand je rentre chez moi sur mon pc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dak j'attend ton lien ;) donc aujourd'hui j'ai réussi à mettre de la lumière j'ai découvert que ma cose de régulateur ducati est a moitier cramé donc j'ai changer de cose mai je n'ai toujours pa d étincelle à ma bougie d'ou cela peut venir merci cordialement.

Modifié par marvin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

?*

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aidez-moi sil vous plait :/ merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton allumage a griller otan :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mai pourtan j'ai quand même un peu de tension puis kan je veu démarrer à la poussette mes feux s'allument bisare non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est peut être la bougie, mais si elle a été changer c'est pas sa. Si tu pousse ta moto et elle ne démarre pas mais les phare s'allume sa viens pas d'un problème de bougie ou autre.

Peut être réessaie de démarrer en la poussent (elle ne démarre pas a cause du froid peut être). Bref, il y a plein de possibilité, mais sinon regarde avec le carburateur. :cool2:

Un pote ne démarrait plus même en kikan 40fois le Nitro ne s'allumait pas rien, et avant de partir j'ai réessayer un coup magie elle a démarrer, et nous qui allions regarder le moteur mdr.. Réessaie jusqu’à être sûr, quand il fait froid on sais jamais.

Modifié par mariocrocop

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah tu de la compression? ta roue a pas bloqué? sinon si c'est pas la bougie, tu peux faire un nettoyage carburateur et regardé si la panne vien pas de ton antiparasite si ton allumage est bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Allumagae a du grillé :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non mai je nai pa d'étincelle,donc même en la poussant impossible,oué oué j'ai De la compression et ma roue n'a pa bloquer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer d'anti parrasite et toujours pa d étincelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde ta durite de décompression si c'est pincer si c'est pas pincer aspire deans remet la et regarde si elle démarre si sa marche pas y'Ia pas d'alluamge même si tes feux s'allument

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si un fils du cdi c'est pas débranche ou le fils jaune du regulateur (celui de l'allumage)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si rien ne s'allume c'est peut être, je ne sais pas comment on appelle sa mais c'est se qui frotte de petite plaquette qui font une étincelle peut être l'allumage je ne sais plus ou ça se trouve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai de l'essence qui arriven mai je nai pa d'étincelles :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai de l'essence qui arriven mai je nai pa d'étincelles :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta une fiche au niveau de l'allumage elle c'est peut être débranche ou morte débranche la met lui de la graisse/contact rebranche la,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que sa pourrai venir du fusible ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change de fusible toujours la même chose je ne sais pas d'ou ça peut venir aidez moi s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bobine que j'ai n'est pas une de aprilia rs mais ressemble a celle d'un booster ou 125

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0