• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
RyTaxx

scooter piaggio - gilera
problème démarrage comme une bombe

Question

Bonsoir a tous ,

Je vous expose mon problème , je viens de monter un kit 50cc alu Doppler , j'ai changé mon gicleur par un de 90 (pendant le rodage ) et j'ai changé mes galets par des 4.3 grammes malossi

Donc la je remonte tout et tout , je fais bien gaffe de désseré un peu la vis de ralenti et tout...

Je met un coup de kick rien...

Je met un deuxieme coup de kick , boum le scooter démarre comme si je suis en fond de poignée , il se met a patiné et tout de reflex je le couche pour pas qu'il tape partout puis je coupe le contact

(super pour un premier démarrage -_-)

je me dit ça doit étre le câble d'accélérateur qui déconne ( car c'est vrai que la poignée ne revient pas toute seul) je graisse le câble avec du W40 , je vérifie si j'ai bien mit le boisseau ( a mon avis c'est la que sa cloche)

Je refait un démarrage avec le câble dans la main sans même le tendre boum rebelotte il repart comme une bombe , je coupe direct le contact

Donc la je redessere beaucoup ma vis de ralentie , je retente un démarrage

et comme jamais 2 sans 3 il repart à fond ( je recoupe le contact , je m'énerve un peu même beaucoup)

Avaient vous une idée de ou ça peut venir ? Sur internet je vois de tout comme réponse donc je sais pas trop ..

Maintenant j'ai peur de redémarré mon scoot j'ai pas envie d'abîmer mon kit tout neuf ....

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Tu as vu où se trouve le boisseau dans le carburateur une fois tout monté ? Il doit être en haut là, au lieu d'être posé sur la vis servant à régler le hauteur lorsque la poignée est relâchée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as vu où se trouve le boisseau dans le carburateur une fois tout monté ? Il doit être en haut là, au lieu d'être posé sur la vis servant à régler le hauteur lorsque la poignée est relâchée.

Ah ouais non moi il traverse le carburateur je crois , mais la 2eme fois que j'ai voulu sortir le boisseau j'ai eu du mal ça a pas coulissé du tout donc je pense j'ai mal mis ?

Modifié par RyTaxx

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est censé rentrer parfaitement.

Détends ton câble d'accélérateur, remet-le en place, c'est probablement ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ok merci je vais tenter , parce que du coup j'ose plus démarrer mon scooter de peur quil démarre comme une fusée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors c' était bien sa???

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0