• 0
pay4469

scooter piaggio - gilera
Zip (variateur juste débridé) ne démarre plus ?!

Question

salut a tous, voilà j'ai un problème, j'ai acheté un Zip 2tps de 2011 il y a 3 mois et hier je l'ai fait débrider (le variateur uniquement) par une pote mécano, une fois fait il a essayer de le démarrer; niquel mais au bout de 5 mn allumé mais au repos il a calé .. mais après impossible de le redémmarer, ont a tt essayer : remettre le bride, changer la bougie, kicker a vide, chauffer la bougie, le pousser, rien à faire il a pas voulu redémmarrer, et ajd c'est la mm chose :/ qqn saurait il d'ou ca pourrait provenire ??

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

26 réponses à cette question

  • 0

Le starter et le krick marche bien ? as-t-il touché au carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le bloque-piston a bien était retirer ? :)

et la bougie a bien était visé a la main , et un petit coup a la clé a bougie ? :)

l'anti parasite a était mis sur la bougie ? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui patou80 j'ai fais ca, j'aime mm chauff la bougie, purgé le carburateur, mis de l'escence directe sur le piston, .. on l'a mm branché à notre voiture car la batterie commencé a être a plat .. rien à faire !

Mais oui sinon le ressort du krick ne marche plus et il grince bizarrement mais paas de soucis pour le starter :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le variateur n'as pas etais bien resserre je pense.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense pareil que runnerwhitesoul

ou sinon il a du oublié de mettre une piéce au variateur donc le démarreur électrique ne touche plus les dents et donc ne démarre plus ... ouvre ton carter et pendant que quelqu'un démarre a l'électrique , regarde si sa touche , ou pas les dents ;)

ah est question stupide de ma part :

as tu encore l'axe du variateur ? est t'il monté sur le variateur ? :)

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou la courroie qui n'as pas etais entourer sur l'axe du variateur mais je ne pense pas démonte ton carter et regarde si tout est en place mais ne force pas sa pourrais t’endommager des pieces voilà..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que ca serait ca ? pourtant on l'a bien ressérré au cliquet :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et pourtant la première fois (une fois débridé) il a bien démmaré mais après 5mn il a calé et impossible de le redémmarrer donc je ne pense pas que ca vienne du variateur ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si il a pas bien été visser sa rotation aurais pue entraîner un devissement de l’écrou vue qui tourne dans le sens inverse d'une aiguille d'une montre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le Cliquet c'est un bon outils pour serrer les petits trucs fin après sa dépend sa taille mais rien de mieux qu'une clé a pipe de 15. Serre un variateur au ciiquets c'est pas conseille

Modifié par RunnerWhiteSoul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le Cliquet c'est un bon outils pour serrer les petits trucs fin après sa dépend sa taille mais rien de mieux qu'une clé a pipe de 15. Serre un variateur au ciiquets c'est pas conseille

Tout dépend du cliquet dont tu disposes.....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oue mais déjà force avec un cliquet c'est pas bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai c'est ptét vrai bah je vérifirai ca demain et je vous dirais, mais c'est une bon cliquet et le gars est mécano quoi ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un '' Mécano'' te débrides ton scoot et marches plus que 5min ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah ouai après il a fait ca chez lui, pas ds un atelier, et il comprenais vraiment pas pk ca marchais pas :D après je vais regarder il a pas touché au moteur ni rien donc à part le variateur ou un pb de réglage je vois pas ce que ca pourrait être !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tiens nous au courrant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca marche ;) merci pour vos conseils

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tous les scooter ne sont pas pareil , par exemple s'il y a l'habitude de débrider des spirit , et que je lui ramène un orbit 2t , a mon avis il va pas réussir a le débridé :)

regarde si ton axe est dans le variateur , et regarde si la courroi est mise au bon endroit , et laisse ton carter ouvert et vérifie si ton allumage électrique touche bien les dents :) et redit moi quoi demain

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as de l' étincelle à la bougie??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui y a de l'étincelle mais c'est bizarre le starter marche et ce fait rien ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a force de démarrer la bougie est mouillée?

Tu as juste enlever la bride au variateur ou tu l'as remise mais en premier dans le montage...se qu'il faut faire pour ça peut être que le kick fonctionne pas chez toi.... faut garder la mm largeur.... ton kick doit marcher..

Si tu es sur que ton étincelle ok + essence ok j'ai bien peur qu'il faut que tu contrôle ton cylindre...

+++++

Modifié par wouaou57

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai la bougie se noie a force, sur les deux bagues du Zip on en a enlevé seulement une (ce qui est bizarre c'est que la première fois le scoot démarre nickel et puis après un fois qu'il avait calé plus rien à faire !!)

le kick grince bizarrement c'est vrai, mais pk serait ce lié au cyllindre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon bah j'ai tous redévissé, je vois rien qui cloche, l'écrou était bien vissé, j'ai l'impression que la courroie accroche bien, ... :/

Modifié par pay4469

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si par un malheureux hasard qq chose est venu dans ton cylindre, celui ci est peut-être rayé..

Tu me dit étincelle ok et carburant ok, moi je serais toi je démonte le cylindre et vérifie qu'il n'y a pas un griffure.... ou au pire essaie de démarrer sans le pot...si pas ok démonte le cylindre....

+++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouah .. euh je ne m'y connais pas assez en méca pour tenter ça, je risque de faire plus de dégât qu'autre chose je pense ! si je le fais faire par un garage ça risque de couter cher ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter