Question

alors déjà bonjour tout le monde g un sacres problème avec mon nitro il tien le ralentie et dit ke j'accélère un peu il reste à fond g mem u un Pete avec à cause de sa donc si vous pouvais m'aider sa serai très cool j'attend votre aide merci

Partager ce message


Lien à poster
Partager sur d’autres sites

35 réponses à cette question

Messages recommandés

  • 0

Désoler pour les faute en fait ma poignée daccel et dure à tire g tout nettoyer mon carburateur paske il broutai et après g voulu le régler et en fait kan je touche au vise de réglage je c pa tro régler un carburateur et en fait il tien bien le ralenti je tire juste un peu l'accélérateur et la il s'emballe inpossible de l'arrêter alors voilà je c plus koi faire et je c pas si sa un rapport mai mon ancienne bougie à avais fondue je lais changer donc voilà ou j'en suis

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    13

donc tout simplement ta poignée se bloque ?

et si ses un liquide , a mon avis il y a un soucis a ta pompe a eaux et l'eaux n'arrive pas donc , fait bien attention aux serrage et surchauffent regarde a sa pour le soucis de la bougie .

maintenant pour le réglage de carburateur :

.

voilà , et pour ton accèllerateur commence par mettre une bonne dose de WD-40 a l'intérieur de ta gaine ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok c cool merci pour ta réponse et comment je fais pour voir si mon liquide arrive bien paske en fait il se trouve pour ma bougie que c la petite pâte qui avai tout fondu je te tien au couran pour la poignée merci ça me sauve paske j'en ai vraiment besoin pour le boulot

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    13

pas de soucis , le forum a éter créer pour sa :lol:

et bien pour ta pompe ,

les signes d'une casse probable :

-elle fuite

rien que sa si elle ne fuitent pas ses que ça va mes on sait jamais enlève ta durite qui par de la pompe au cylindre

et regarde si du liquide en sort :P2

tu fait sa pas plus de 10 sec ça doit être direct t'enlève déja tu met le contact tu fait tournez si tu voit pas de liquide pas la peine

de commencer a tous regardez ta compris pompe HS

VOILà :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nn mai c vrai ke mon cilyndre chaufe vite et mem mon réservoir et aussi chaud merci sa aide bien de tomber sur des gens comme toi qui prenne 5 min pour filler un coup de main :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne sais pas si j'ai bien suivi là, mais tu parles de gaz qui reste bloqué à fond dès que tu tourne la poignée, donc soit tu as oublié de remettre le ressort au dessus du boisseau, soit ton câble reste coincé quelque part...

Que vient faire le liquide de refroidissement la dedans? a moins que j'ai due louper un épisode ? ^^

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    13

regarde un peu plus au dessus a un moment il parle de bougie fondue ..

donc moi j'ai pensée directement a la pompe a eaux ..

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

peut être avais tu une bougie chaude ( b7 ou b8 ) qui n'a pas supporté la puissance/chaleur développé par le kit si tu en a un /

si tu as un kit il te faut B9 ou B10

(au cas ou)

si le moteur devait chauffer à faire fondre la bougie tu aurai serré, d'après moi.

J'ai vue des bougie fondre a cause d'un bug d'allumage aussi.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    13

si le moteur tourne toujours , il n'a pas serrer , tout simplement problème de chauffe comme tu l'a signaler mes a mon avis pas de

liquide qui passe si il aurait un compteur il pourrait nous indiquer la chauffe moteur mes bon .. :rheuuu: :siffle:

mes admets que cela pourrait venir de là aussi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    13

je suis d'accord avec toi mes il assure que son scooter démarre , excuse moi mes lors d'un sérage est ce que le scooter démarre encore ?

je ne pense pas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a mais mais excuse moi mais je n'ai jamais dit qu'il a serré, mais que si............ il "aurai" serré...

Y pas d'mal ^^

en 2 mots ( liquide ok )

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gianfrancogf    13

maintenant faux pas tout prendre a la mouche !!!! :ouf:

pour moi pas assez d'intensiter pas assez de liquide très peux qui vont dans le H.M donc se qui ferait sa ou alors

le liquide de refroidissement de mauvaisse qualiter :huh:

quand même une petite vérification ne fait pas de mal au pire des cas il dit que se n'est pas sa et on réfléchira a la solution :cool2:

quand même " chaque problème a sa solution " :cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

cette bougie a l'air d'être très très vieille, c'est bien un problème de bougie non approprié, tu as dit que c'était une b7 non?

TKT une bougie neuve et sa ira.

avec un carburateur bien reglé..

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c sa et la je vient De trouver sur becanerie une pompe a Eaux top Perf mai le problème c ke je C Pas kel dimension prendre pour les tuyaux transparent vous aurai pa Une petite idees par hasar pour La taille merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant