• 0
mr.aerox

scooter mbk - yamaha
problème lors de l'accelration

Question

bonjour a tous j'ai actuellement un aerox d'origine j'ai mis un pot Stage6 pro replica et j'ai changer le gicleur (bougie marron) et j'ai essayer des galet de 4.5 ,5, 5.5 gr et des ressort de 15/30/50% (chaque type de ressort a ete essayer avec chaque type de galet mon ressort de poussée est un 15% malossi j'ai déjà essayer un ressrot de 50% mais il est trop dure.

j'ai toujours le même problème lors que j'accelaire il fait beeuuu jusqua environ 15 km/h et après il par comme un bombe.

mois je nai plus d'ider pour resoudre se problème mais peutere que vous pouvez m'aider

merci de vos reponce =)

Partager ce message


Lien vers le message
Partager sur d'autres sites

52 réponses à cette question

  • 0

ça a l'air d'être un problème de carburation, as tu touché a la vis de richesse?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn justement mais un mecano que je connait bien ma dit que pour le changement de gicleur ont a pas besoin de toucher a la vis de richesse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui logique,

on y touche seulement si il y a besoin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok donc pour toi sa merite dit touchr ? Sur carburateur gurter il faut serrer pour enricher ou desserer pour enrichire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je n'en sais rien si il faut y toucher, ce n'est qu'une piste..je ne suis pas devant le scoot donc difficile a dire.

mais sur ton carburateur toute facon tu ne peux pas le faire toi même,

tu dit que ça fait beuuuuuuuu les premiers metres donc ça a ll'air d' un problème de carburation...

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok mais pourquoi tu dit que je ne peux pas le fair mois même ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

parce que les carburateur d'origine gurtner ont une vis de richesse spéciale, il faut donc un tournevis spécifique.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je verai ça se week end car avnt samedi je peux pas toucher au scoot mais je pense il y a moyen de se bricoler un truc pour la vis de richesse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors si je serre jenrichie ou je desapauvrie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour appauvrir, il faut desserrer et pour enrichir il faut serrer la vis de richesse. S'il fait beuuu, c'est un problème de richesse.. Tu dis que t'as bougie est marron donc aucun problème coté carburation.

T'es sur que le "beuu" correspond pas au fait qu'il soit mou au démrrage ? T'es réglage au niveau variation sont bons ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bien justement j'ai essayer un tas dz réglage de mais jamias d' amélioration de 0-15 donc je plus il faut que jexpolre toute les piste mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mai le truc que je trouve bizarre et que j'ai oublier de signialer cet que a froie je nai pas se problème

Exrmple jallume le scoot je le laiss chauffer je sort de ma cours (sans problème ) puis quand je marrête a un stop quand je raccelaire le problème aparaie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dès que le starter s'enlève en gros

en pointe il n'y a pas de problème?

la bougie est brique?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai starter manuelle ,pointe j'ai pas de problème ,bougie marron voir marron clair

Modifié par mr.aerox

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ton embrayage est pas usé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , j'ai exactement le même problème avec un nitro de 2008 . Il y a dessus : kit 50 top perf fonte , carburateur de 17.5 , échappement leovince tt , embrayage ,variateur , galets de 3gr. La couleur de ma bougie est brique . Mais en plus de ce soucis j'ai un problème lorsque je reste pendant 500m à fond mon scooter s’étouffe il faut que je marrête pour qu'il reparte . Merci de m'aider . ;)

Modifié par Clement372

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , j'ai exactement le même problème avec un nitro de 2008 . Il y a dessus : kit 50 top perf fonte , carburateur de 17.5 , échappement leovince tt , embrayage ,variateur , galets de 3gr. La couleur de ma bougie est brique . Mais en plus de ce soucis j'ai un problème lorsque je reste pendant 500m à fond mon scooter s’étouffe il faut que je marrête pour qu'il reparte . Merci de m'aider . ;)

Si il s'étouffe en roulant ces que tu dois sûrement avoir un mauvais réglage de carburateur, ça fait un bruit d'engorgement un peu? Du style BOUUAAAaaaa...?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon embraye a 250 borne donc il est bon.

clemant372 je peux pas t'aider mais tom67 a laire de tres bien si connaitre =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oué il fait se bruit la. Tu pense que sa peux venir de quel réglage du carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ça me fait la même avec un Ovetto full origine sauf galets 5,5 et débridé variateur.. Ca me saoule vraiment, surtout quand on est au feu rouge devant tout l'monde et qu'il fasse 'beuuuu' avant de partir. Des fois il part même pas il cale -_- Par contre à froid j'ai aucun soucis!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ça me fait la même avec un Ovetto full origine sauf galets 5,5 et débridé variateur.. Ca me saoule vraiment, surtout quand on est au feu rouge devant tout l'monde et qu'il fasse 'beuuuu' avant de partir. Des fois il part même pas il cale -_- Par contre à froid j'ai aucun soucis!

pour la première seconde de réaction du moteur en tournant la poignée à fond, c'est la vis de richesse qu'il faut ajuster.

si quand on tourne la poignée(avant même d'avancer 1cm) et sa fais pendant 1 seconde bweuuu et puis il part = vis de richesse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie est de couleur marron... Tu penses vraiment que ça vient de la richesse?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie est de couleur marron... Tu penses vraiment que ça vient de la richesse?

la vis de richesse n'a rien a voir avec la couleur bougie, c'est un réglage beaucoup plus précis que le gicleur, c'est juste pour ajuster le mélange au moment ou tu ouvre les gaz..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord donc tu penses que je dois augmenter ou diminuer ma richesse? Sur ovetto ca se passe comment? (Devisser pour augmenter et visser pour diminuer?)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu tourne simplement dans le sens qui apporte des améliorations, sur Dell'Orto 17,5 faut serrer dans ton cas.

mais compte le nombre de tours que tu tournes au cas ou faut remettre comme c'était.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter