• 0

Question

bonjour

j'ai actuellement un soucis avec mon scooter 4 temps CHINOIS ( de la grosse merde je sais , mes du

moment que sa roulle ) :ouf: enfin moi je roulle en TKR , mes le chinois fais partie de mes 5 scooter

que j'ai en vente . donc je vous explique , je m'y connait bien en 2T mes en 4 T je bloquent

je ne connait pas trop la dedans ! :D2

alors voilà le problème , ses que des foits en roullant , trankil a un moment beuhhhh il s'eteint ainsi

sans rien dire :huh: il me fait sa DES FOITS PAS TOUT LE TEMPS , dans les tournants et aux

démarrage si je n'accélère pas afon dès son démarage il s'éteint . :| alors aidez moi :rheuuu:

ou si non je suis foutu

merci a ceux qui le ferons . :D

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

bein ta pocket ses un 2 temps :lol: donc 8-)

moi aussi 2 temps un moteur ouvert je te le referme en 1/2 heure même pas mes 4 temps :rheuuu: JE COMPREND RIEN !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je n'ai pas trop l'habitude des 4 temps non plus mais on vas essayer de t'aider ^^

vérifie l'arrivé d'essence, genre le robinet qui bug, l'essence qui n'arrive pas assez vite dans la cuve, essaie de brancher le réservoir direct au carburateur avec une durite provisoire..

je pense que tu as déjà vérifié si la cuve est propre? l'état des lamelles de clapet?

Sinon il me semble que les 4 temps ont besoin de la batterie pour fonctionner non? regarde si il n'y a pas un faux contact avec les câbles si il n'y a pas de jeu dans les fiches etc.. ou oxydation..

tu as essayé un autre anti parasite juste au cas ou ^^

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa ne vient pas du moteur je pense, si une soupape serait déréglé sa beugerai tout le temps..

La je vais bougé, je reviens ce soir voir si ça a avancé

A+

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il n'y a pas de clapets sur un 4 temps :lol:

C'est des soupapes,comme une boîte a roues ;)

Nettoies le circuit d'alimentation et si c'est pas ça c'est le starter auto qui est foutu ou qui coince

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant