• 0
mbkevin

scooter mbk - yamaha
ovetto qui avance pas

Question

bonsoir alors voilà je vous presante mob problème . j'ai un ovetto de 1999 avec 2000km reel

j'ai mis un carburateur 17.5 variateur , polini speed control , embrayage polini g2 , ressort de poussée jaune , pot doppler s3r et j'avance geurre 65 km/h sur du plat ...

merci de m'aider :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Salut, avec si peu d'infos ça va être dur de t'aider, peu tu décrire précisément le comportement de ton scooter à chaque étape ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est tes réglage car c'est l'hiver on en parle beaucoup sur le fofo en se moment

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand j'acelere il part bien puis 55 a 65 je galère j'ai besoin d'une bonne ligne droite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aidez-moi s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout ça vient sûrement de mauvais réglage ou d'une pièces qui foirre. décrit un peu plus pour voir ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors voilà le tento j'ai ete acheter un variateur malossi speed control avec ressort de poussée blanc j'ai monter tout sa et il y a pas de différence ... alors voilà j'ai un pot doppler s3r , variateur malossi speed control avec poiid de 7 g , ressort de poussée blanc, embrayage polini g2 , carburateur 17.5 avec gicleur principal de 85 et gicleur 38 de ralenti , cylindre origine piston origine de 2000 km

Modifié par mbkevin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je connais pas ton pot mais c'est sûrement un pot de détente sa.

Donc variation trop lourde.

Et ton variateur c'est un polini pas malossi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sisi c'est un malossi multivar jeme suis tromper j'ai acheter un autre il y a 2 jour

Modifié par mbkevin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remets ton ressort jaune et allège un peu les galets, si tu n'arrives pas à t'élancer alors ils sont sûrement trop lourd, achètes toi des galets réglable ça revient moins cher.

Jettes un oeil sur les tutoriel pour régler ta variation.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sela ne change rien a mon avis ses un problème de carburation

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remets ton ressort jaune et allège un peu les galets, si tu n'arrives pas à t'élancer alors ils sont sûrement trop lourd, achètes toi des galets réglable ça revient moins cher.

Jettes un oeil sur les tutoriel pour régler ta variation.

+1 Passe avec un ressort plus dur, puis alége t'es galets !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter