Question

Alex-42300    3

Bonjour a tous voilà j'ai remis mon haut moteur d'origine (cylindre+piston) + pot d'origine et depuis il ne démarre plus malgré de multiple coup de kick, si vous pouviez me dire d'ou cela vient ? Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

34 réponses à cette question

Messages recommandés

  • 0
iZi    298

On s'en fous, démerde toi tout seul !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

Un briquet ça coûte 1€ et c'est efficasse, les cordes aussi, si tu veux un tutoriel je t'en fais un

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

Un briquet ça coûte 1€ et c'est efficasse, les cordes aussi, si tu veux un tutoriel je t'en fais un

 

Une bonne corde et un tabouret !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

Une bonne corde et un tabouret !

Pas besoin il met le scooter sur la béquille il ouvre le coffre et le réservoir, il monte dessus installe la corde et jette une allumette ou briquet

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

Pas besoin il met le scooter sur la béquille il ouvre le coffre et le réservoir, il monte dessus installe la corde et jette une allumette ou briquet

 

ah oué pas con, sinon il va à fond dans un mur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Marine Le Pen    412

Il s'est trompé il a crée 5 posts. Mais vous deux, vous êtes vraiment lamentables à en rajouter des tonnes. C'est vous seuls qui servez à rien ici. Le duo de clowns du forum, comme d'habitude quoi. Peace

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

Il s'est trompé il a crée 5 posts. Mais vous deux, vous êtes vraiment lamentables à en rajouter des tonnes. C'est vous seuls qui servez à rien ici. Le duo de clowns du forum, comme d'habitude quoi. Peace

On le vit bien, peace a toi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
iZi    298

Il s'est trompé il a crée 5 posts. Mais vous deux, vous êtes vraiment lamentables à en rajouter des tonnes. C'est vous seuls qui servez à rien ici. Le duo de clowns du forum, comme d'habitude quoi. Peace

 

Tu dis sa ? tes le premier à Troll mdr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

o_O  :ninja:  il a fait quoi pour mériter sa le pauvre  :rheuuu:

Qu'il sais sûrement pas monter un piston à l'endroit ou bien mettre ses joints pour pas avoir de prise d'air mais on aurai pu l'aider mais le post x5 était trop tentant

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alex-42300    3

Désolé pour le post x5 mais c'est mon portable qui à beuguer, mais même si il y a un post x5 je ne vois pas pourquoi vous vous acharnez sur moi. Mais bon à ce que je vois nous sommes pas tous doté de la même maturité ! Peace 

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kent74    1 262

Nan mais laisse. iZi se croît drôle, il fait le cake. Mais laisse le dans son délire, il y est tout seul.

 

Ah bha nan, j'oubliai, il y a son acolyte Sika54, qui lui était était, bizarrement, banni définitivement sur l'ancien forum. 

 

En tous cas c'est plutôt vous qui devriez mettre le feu à vos bécanes, bande de gamin.

Modifié par Quent74

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sika54    184

Nan mais laisse. iZi se croît drôle, il fait le cake. Mais laisse le dans son délire, il y est tout seul.

 

Ah bha nan, j'oubliai, il y a son acolyte Sika54, qui lui était était, bizarrement, banni définitivement sur l'ancien forum. 

 

En tous cas c'est plutôt vous qui devriez mettre le feu à vos bécanes, bande de gamin.

Avant de parler tu sais pour quel raison j'était banni ?? Le mec qui se faisait passé pour mort je me suis appercu que c'était un complot et je l'ai afficher ensuite j'ai était banni et j'ai eu le mec au telephone etc bref peace

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alex-42300    3

Alors j'ai acheté une bougie neuve, mais sa ne change rien. Sinon je n'ai pas fais de réglage du carburateur. Mais demain je démonte le haut-moteur pour regarder si je n'ai pas, par mégarde, monté le piston à l'envers, j'espère que c'est ça car je vois pas ce que cela peut-être d'autre ...Merci en tout cas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Binouze    82

Si tu passe d'un 70 top perf a un hm d'origine sans réglage sa n'ira pas ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alex-42300    3

Je n'y avais pas pensé du tout :rheuuu: , mais quand je met un grand coup de kick ça me fait comme si le moteur partait puis s'arrêtait directement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Binouze    82

Sur origine booster c'est un carburateur de 12 gicleur 70 si ça peut t'aider 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alex-42300    3

Le truc c'est que j'ai pas la carburateur de 12 mais un de 17.5 avec gicleur de 80 dessus et sinon j'ai démonté le HM et tout est à l'endroit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant