• 0
Peugeot v clic 54

scooter peugeot
Peugeot v clic plus d étincelle a la bougie

Question

Bonjour je vous explique mon problème je sort du lycée Puis je démarre . et je fais même pas 100 mètre et le scoot s"étain allor je vais pour le redémarrais mes avec beaucoup de mal puis il démarre je part avec et quand  je l achai les gaz le scooter broute et alle presque s etain dans je mettais des gros coup de gaz pour pas que il s etaigne arriver cher mois je le laisse dans le garage le lendemain je vais pour le prendre puis il démarre plus je regarde a l antiparasite plus d 'étincelle . allor je change de bougie nan plus je commande un cdi nan plus je nettoi le rotor d allumage nan plus je ces plus quoi faire ?? 

 

 

Merci d'avance les gars  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

57 réponses à cette question

  • 0

Avec un v clic attend toi à avoir plein d'enmerde comme sa :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et au passage ses soit ta bougie ou ton anti parasite 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tkt je ces , j'ai dja changer les deux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

masse moteur/cadre peut être  :s 

ou les câbles qui sortent de l'allumage abîmés ou dénudés ou même derrière le stator  :huh: 

en tout cas si t'a pas d'étincelle, tout bien branché, aussi au neiman (essaie sans contact au pire mdr)

et bougie et CDI changés, ça peut que être l'allumage en lui même  :o 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai tout fait , je me demande quelle est le problème ? , les masses sont bonnes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

masse moteur/cadre peut être  :s 

ou les câbles qui sortent de l'allumage abîmés ou dénudés ou même derrière le stator  :huh: 

en tout cas si t'a pas d'étincelle, tout bien branché, aussi au neiman (essaie sans contact au pire mdr)

et bougie et CDI changés, ça peut que être l'allumage en lui même  :o 

tout est dit pour moi=

 

si t'a pas d'étincelle, tout bien branché et bougie et CDI changés, ça peut que être l'allumage en lui même 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok mais pourtan l allumage a étai démonte nettoyé et ne démarre toujours pas . mes pour mois c'est les masses car quand le scooter c'est etain j'ai reussi a le ralume mais avec du mal et a rouler jusqua chez moi . tu pe me dire ou se situent toutes les masse sur le peugeot v clic . Merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le cdi est banché à la masse du faisseau (câble noir)

et la masse moteur, c'est un câble noir un peu plus gros, qui se branche sur le démarreur..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je vais regarder je te redis sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai reussi a le demarais , en fait fallait je recale l allumage , mes la il fait des eteincelle mes en les vois pas donc il ne veut pas demarais :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il fait des étincelles invisibles? tu veux dire petite mais on les vois non  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ses pas la première fois que sa t'arrive ses problème la nan ? le stator peut être moi sa avais fais sa pareille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si avraidir c'est la première fois sa m arrive , et oui voilà des eteinselle invisible tu pense c quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si avraidir c'est la première fois sa m arrive , et oui voilà des eteinselle invisible tu pense c quoi ?

:sors:

sa veut dire qu'il n'y a pas d'étincelle, donc soit bougie HS soit problème allumage ou CDI

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la j'ai etais pour esseiler de le demarais et oui il a des eteincelle mes la il veut pas demarais vous pensez c quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah j'ai crue que c'etais toi y a un autre V-clic qui a des problème d'allumage sur le fofo ses contagieux sa :p franchement je pense que ses le stator qui est fatiguer il fait peut être encore des étincelle mais elles sont pas forcement asser puisante attend d'autre avis mais je pense que ses sa ton scoot a combien de Km ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bein la il a 13000 kilometre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai ça peut être le stator essaie de voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ses pas sur mais j'pense que ses sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OUAI BAH TU CES au pire je vais le ramenais samedi chez man pro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai mais tu vas payer cher ta pas un pote qui peut t'aide ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter