• 0
spiritrace

scooter mbk - yamaha
HELP gros problème spirit !

Question

Salut a tous , alors voilà j'ai le spirit qui fait beuuhhh , j'ai pencé au gicleur bouché mais non !

Gicleur trop petit non ! j'ai essayé avec plusieurs gicleurs !

j'ai essayé avec deux carburateur differents pareil !

D'ou peux venir le problème ? c'est apparue d'un coup !

 

Donc j'ai pencé soit :

 

- prise d'air quelques part : j'ai tout verifié donc ok .

- prise d'air par le petit truk ou l'on branche la durite d'huile , j'ai mis le petit cabochon livré avec le carburateur pour pas que sa fasse de prise d'air  vu que je tourne au mélange .

- le system de dépression qui déconne , vu que je viens juste de me mettre au mélange et que j'ai mis 3% d'huile , mais je comprend pas hier matin sa marchait bien , et l'après midi le problème est apparu .

 

Donc j'ai pensé a la membrane de dépression qui beugue avec l'huile ...

 

Par contre une fois elancé le scoot marche bien .

 

Donc je me suis dit que a bas régime il n'y a pas assez d'air pour aspiré l'essence a cause de l'huile ...

 

Breff je suis un peu perdu ...

Partager ce message


Lien vers le message
Partager sur d'autres sites

49 réponses à cette question

  • 0

lamelles de clapet a verifier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

lamelles de clapet a verifier

 

Oui j'ai oublier de marqué ;) j'ai aussi verifié les clapets nikel !

 

Tu pense que sa peux venir du system de dépression ?

 

A bas régime il n'y a pas beaucoup d'air pour aspirer l'essence du coup sa aspire que l'huile qui est au fond du réservoir , et quand sa s'elance sa aspire aussi l'essence ...

 

Et j'ai oublier de marqué sa le fais aussi une fois elancé j'arete d'acelerer , je reaccélère et beuhh ...

 

Donc vraiment bizarre la panne ... c'est survenu d'un coup

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vis de richesse trop dévissé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vis de richesse trop dévissé

 

NOn j'ai tout essayé les réglages possible avec la vis de richesse et toujours pareil !

 

Je suis vraiment perdu .

 

J'ai essayé avec deux carburateur differents et toujours pareil !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il tient le ralenti?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non sa n'a rien a voir avec la dépression et l'huile, l'huile n'est pas au fond du réservoir lol, et elle est tellement dilué et donc mélangé que t'a l'impression qu'il n'y en a pas donc bref ^^

test une autre bougie on sait jamais si elle bug, et le masse moteur sur le démarreur,

et joint spy

prise d'air entre le clapet et la pipe, met du liquide vaisaille autour du joint et tourne le moteur(variateur) a la main, tu verra des bulles, en bas ou en haut c'est souvent le cas

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non sa n'a rien a voir avec la dépression et l'huile, l'huile n'est pas au fond du réservoir lol, et elle est tellement dilué et donc mélangé que t'a l'impression qu'il n'y en a pas donc bref ^^

test une autre bougie on sait jamais si elle bug, et le masse moteur sur le démarreur,

et joint spy

prise d'air entre le clapet et la pipe, met du liquide vaisaille autour du joint et tourne le moteur(variateur) a la main, tu verra des bulles, en bas ou en haut c'est souvent le cas

 

Oui masse ok , bougie ok ,

 

Comment on peut verifié les spy ?

 

Je pencherais plus vers une prise d'air au niveau de la pipe , car le problème est survenue quand j'ai changer de gicleur et j'ai galerer a remettre le carburateur dans la pipe j'ai forcé dans tous les sens etc ...

 

mais c'est bizarre j'ai démonté la pipe et les clapets , tout remonté avec le joint et toujours pareil !

 

Donc pipe hs ?

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pareil met du liquide vaissaile ou de la graisse sa tient mieux contre le spy sur le vilebrequin tu tourne et matte si de l'air s'échappe, si tu bouche la pipe sa marche mieux,

commence côté variateur

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pareil met du liquide vaissaile ou de la graisse sa tient mieux contre le spy sur le vilebrequin tu tourne et matte si de l'air s'échappe, commence côté variateur

 

Je pencherais plus vers une prise d'air au niveau de la pipe , car le problème est survenue quand j'ai changer de gicleur et j'ai galerer a remettre le carburateur dans la pipe j'ai forcé dans tous les sens etc ...

 

mais c'est bizarre j'ai démonté la pipe et les clapets , tout remonté avec le joint et toujours pareil !

 

Donc pipe hs ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui possible sa ne se vois pas a l'oeil défois 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au ralenti sa donne quoi? Il s'emballe?

Si oui ok pr la prise d'air

Si non comment est ta bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui possible sa ne se vois pas a l'oeil défois 

 

oui mais c'est quand même bizarre j'ai tout démonté et remonté et la prise d'air est toujours la ...

Normal ?

 

Pour le ralenti oui il tient le ralenti , mais je trouve qu'il est un peu bizarre ...

pour la bougie elle est ok . mais je vais la changer par precaution

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La couleur en fait....tes pas trop riche? Tas quoi comme gileur la?ta configuration?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

au fait mon poulet tom tom:)

un joint spy enchaine 100 k(100 000kms)comme les roulements d'origine c'est pratiquement increvable sa...me suis renseigné...

des mecs qui font coursiers...le vilebrequin déconne avant les roulement et le joint spy donc bon les joints spy sa...à part ouai quand t'es kité ptet et encore...

 

déja comment on teste?enleve ta boîte à air...teste si sa foire après si sa foire

tu la remet tu bouche la pipe...

 

c'est déjà un test...si ta pipe n'est pas craquelée ce n'est pas sa...ça se voit direct quand une pipe est morte...(a la lumiere)

Modifié par HWP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

au fait mon poulet tom tom:)

un joint spy enchaine 100 k(100 000kms)comme les roulements d'origine c'est pratiquement increvable sa...me suis renseigné...

 

 

déja comment on teste?enleve ta boîte à air...teste si sa foire après si sa foire

tu la remet tu bouche la pipe...

 

c'est déjà un test...si ta pipe n'est pas craquelée ce n'est pas sa...ça se voit direct quand une pipe est morte...(a la lumiere)

LOL pas du tout, le jeu qui laisse passer de l'air entre la pipe et les clapet est en centième de mm s ne se voit pas du tout, et  il y a pas de lumière dans le cylindre dommage ^^  oui faut boucher la pipe bien, et tourner t'entends pffffffff entre la pipe et le clapet a chaque décompression 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

LOL pas du tout, le jeu qui laisse passer de l'air entre la pipe et les clapet est en centième de mm s ne se voit pas du tout, et  il y a pas de lumière dans le cylindre dommage ^^  oui faut boucher la pipe bien, et tourner t'entends pffffffff entre la pipe et le clapet a chaque décompression 

nan nan je parle d'enlever la pipe hein...tu l'as dans tes mains tu la ramenes ds ta chambre ou autre ou il y a de la lumiere et basta ...

comment sa entre les clapet et la pipe?il y a le joint la!comment la pipe pourrait s'usée...?c'est n'imp ce que tu dis la...

 

une pipe se craque souvent au niveau soit en dessous la ou il y a le tuyau qui va au carburateur ou soit partout au niveau ou le carburateur s'enfonce et c'est souvent du à avoir trop serrer le collier qui tient le carburateur en a til un déjà c'est sa la question car j'ai cru lire...

 

j'ai tiré fort le carburateur pour lenlever de la pipe...déjà un collier se désserer si tu tire avec le collier il y a des chance tu la craque...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le socle de la pipe n'est pas en caoutchouc, là ou le joint est intégré à la pipe, ça se déforme, un léger ventre enfin tu vois quoi..

je dit pas n'imp, j'invente pas de mes rêves, c'est du vécus sa

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai jvois ske tu veux dire exemple bah tu veux jlui fasse une photo de mon ancienne je l'ai en bas?elle était craquelée mais sa génait pas tant que sa car j'ai vu aucune différence tu vois...

 

je vais la chercher je fais foto avec la webcam et je lui montre deux photo en dessous(trace chrome a un endroit je crois et en dessous craquelée...il est kité le monsieur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tiens donc voilà comme promis jme suis grouillé j'ai cherché ds le noir lol la java en bas \o/

 

http://imageshack.us/a/img856/3110/picture22d.jpg

http://imageshack.us/a/img834/8472/picture26f.jpg

 

donc la mienne est craquée était (ancienne) au niveau entre:

ou cest plat et ou ça commence à monter vers le carburateur...

vérifies si elle n'est pas craquelé et si ton manchon de boîte à air n'est pas craquelé non plus...

Modifié par HWP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bien beau mais encore une fois, c'est un booster :rheuuu:  c'est pas les mêmes pipes donc pas les prises d'air au même endroit ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bien beau mais encore une fois, c'est un booster :rheuuu:  c'est pas les mêmes pipes donc pas les prises d'air au même endroit ^^

oui mais bon sa lui donne une idée d'ou chercher ...

et la ou tu dis que cest pas caoutchou je lai bien montré du doigt mais c'est que les visses ou on voit le fer...et avec le join entre centieme de milimetre ou pas cest pas sa qui va jouer ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais bon sa lui donne une idée d'ou chercher ...

et la ou tu dis que cest pas caoutchou je lai bien montré du doigt mais c'est que les visses ou on voit le fer...et avec le join entre centieme de milimetre ou pas cest pas sa qui va jouer ...

soit sa pipe est craquée soit c'est le manchon de boîte soit le carburateur encrassé soit la bac mais il a dit que cetait pas sa...

le joint spy à part s'il a 40 45 k et sa metonnerai encore...je vois pas ou yaurai une prise d'air t'as vu...

moi mon souci est bien bien bien + complexe que sa la preuve tom tu n'as pas su trouver toi non plus :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bien beau mais encore une fois, c'est un booster :rheuuu:  c'est pas les mêmes pipes donc pas les prises d'air au même endroit ^^

et le fait que quand je serrai la visse de ralenti...la raison pour laquelle je ne pouvais plus bouger la poignée...donc impossible de descendre comme de monter le boisseau est que la visse vient buter contre l'aiguille du boisseau as tu déjà eu un carburateur de 12 tom?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et le fait que quand je serrai la visse de ralenti...la raison pour laquelle je ne pouvais plus bouger la poignée...donc impossible de descendre comme de monter le boisseau est que la visse vient buter contre l'aiguille du boisseau as tu déjà eu un carburateur de 12 tom?

oui mais jamais la vis a touché l'aiguille lol truc de ouf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais jamais la vis a touché l'aiguille lol truc de ouf

 

Alors un peu de news j'ai tout démonté j'ai remarque un peu d'essence entre la pipe et les clapets au niveau du moteur coté allumage donc la prise d'air doit venir de la ... mais je ne suis pas sur c'est ptete de l'essence qui a couler la quand j'ai enlever le carburateur car les durites d'essence sont juste au dessus ...

 

Je confirme tout sa demain car la je viens de peter ma lampe donc je ne voit plus rien :D

 

Breff sinon il faut que je change pipe + BAC ?

 

Si oui avez vous un lien du site la becanerie a me proposez ?

 

merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter