• 0
Donek

scooter piaggio - gilera
carburateur moteur runner

Question

Bonjour a tous. Alors voilà, j'ai un nrg power (moteur runner). Le scooter est sorti du garage il y a 3 mois de ça a peu près pour réglage etc pour un pot touring. Je n'est pas utiliser le scooter pendant c'est trois mois breff... J'ai laver mon carburateur tout sa et quand le scooter est froid il roule normale mais il suffit que je fasse même pas 2 ou 3 rue et le scooter a du mal a accélérer mais un moment juste après le démarrage c'est comme si il passer de vitesse et à partir de la cava mais le scooter roule maxi 70-75 (tout seul sur le scoot) C'est pas normale je faisait du 90 voir 95 sorti du garage il y a 3 mois. On ma dit de changer le gicleur pour un plus gros mais le scooter rouler a merveille avant... Quelle autre panne pourrait-il y avoir? Embrayage? Galets usés? 

 

(Dsl de l'orthographe)

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

UUpp ! Personne pour m'aider ? =(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton scoot est débrider au niveau du carburateur?

La carburation à été faite après à pose du pot?

Quelle est la taille du gicleur?

Sa sent la pose du pot sans réglage sa.....

Modifié par Fredo95

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si justement il y a 3 mois on m'a fait les réglages et le scooter rouler très bien... Si la taille du gicleur c'est le nombre écrie dessus bah c'est un 53... Le carburateur est débrider (pas de plaque en or a l'entré boîte à air)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je précise que j'ai eu un problème avec de l'eau dans mon réservoir d'essence est depuis sa tout le problème est venu...

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur débrider et pot touring c'est dans les 65.

À part si le mec a agrandi le gicleur de 53...ça doit sûrement être sa.

Regarde quand même la couleur de ta bougie pour être sur d'être bien régler sa écartera ce problème la.

Après l'eau dans le réservoir c'est plus qu'une petite précision hein....

Mais bon un bon nettoyage du réservoir et du carburateur et ce problème est régler normalement.

Après vérifie ta variation galet tout sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme dit Fredo, vérifie ta bougie, elle doit être rouge brique. Mais un 53 si ton scoot est full débridé c'est clairement pas assez.

 

Ensuite 3 mois sans rouler, je préconiserai de purger le réservoir d'essence et mettre du carburant tout neuf.

Le carburant se dégrade avec le temps et si en plus tu as eu de la condensation tu as en effet peut être un peu d'eau.

 

Vérifie aussi ton niveaux de liquide de refroidissement...

 

Et pour info, c'est le Runner qui à le moteur du NRG et pas l'inverse. Le moteur est fait par Piaggio et non Gilera!   ;)

 

 

 

M.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie je l'est vérifier est re vérifier plusieurs fois la couleur est rouge brique comme vous dites. J'ai déjà laver mon réservoir et mis du nouveau carburant. Problème embrayage ou galets usées ou autre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter