• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
thekiller656

scooter chinois
Remise en marche d'un Keeway Matrix 50 Racing Sport.

Question

Salut a tous,

Comme le dit le titre, je tente de remettre en marche un Keeway Matrix 50 Racing Sport, ce dernier appartient a mon beau frère qui lui même la eu de sa soeur qui elle même l'avait acheté d'occasion et s'en est servi 1 mois (trop peur)... bref...

Le scoot lui a pas tourné pendant plusieurs mois car pour une raison que j'ignore, mon beau père la démonté.
Aujourd'hui, mon beauf me demande de le remettre en marche car son père n'y arrive pas.

A peine mis les yeux dessus, que je vois déjà un inversement des tuyaux arrivé essence/décompression. Bon je les remet correct, du moins je pense ne pas me trompé, donc voici des photos pour que vous puissiez confirmer la bonne mise en place des tuyaux:

Robinet a décompréssion:
img20130210170735.th.jpg

Le carburateur:
img20130210170653.th.jpg

voilà pour les tuyaux.

Ensuite j'ai remarqué que 2 fils son coupés, voici:
img20130210170659.th.jpg

Et aussi 2 cosses qui se baladent:
img20130210170718.th.jpg

A savoir que les cosses sont sale a l'intérieur ce qui me laissent penser que ça doit être une option, mais on sais jamais.
Si quelqu'un sait ou vont ses fils...


Sinon, impossible de démarrer le scoot, l'étincelle a la bougie est ok (bien bleu), air ok, le carburateur est propre et était rempli d'essence, donc logiquement pour les tuyaux c'est bon, mais je kick, kick, kick...... rien à faire, même pas un petit signe de vie.
Par contre, la bougie était sèche au démontage, normalement elle devrai être mouillée d'essence non?


Sinon la batterie est morte, donc je vais la changer, l'alarme je l'ai débranché pour le cas ou elle me fasse chier.


voilà, je croit ne rien avoir oublié. Si quelqu'un peu m'aider sa serai cool.


Merci d'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Ta changer l'essence ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il n'y avait pas d'essence dans le réservoir quand je l'ai récupérer, donc l'essence est récente de 2 jour, idem pour l'huile.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu aspire à la durite de dépression, l'essence coule à la durite d'essence ? (le mieux est de vérifier avec les 2 durites débranchées), si l'essence est au carburateur et l'étincelle à l'allumage, faut soit voir un problème de compression très important, soit une prise d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu aspire à la durite de dépression, l'essence coule à la durite d'essence ? (le mieux est de vérifier avec les 2 durites débranchées), si l'essence est au carburateur et l'étincelle à l'allumage, faut soit voir un problème de compression très important, soit une prise d'air.

Slt.

Alors oui, quand j'aspire par le tuyau de decompression il y a bien de l'essence qui coule par l'autre tuyau. C'est la première chose que j'ai vérifié lors de la remise en place des tuyaux.

Mais normalement la bougie devrai être mouillé quand on la démonte après plusieurs coup de kick, non?

Comment être sur que l'essence arrive bien au moteur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vraiment humide, pas à ce point non plus, après tout faut environ 10l d'air pour un gramme d'essence tout de même si on respecte le rapport de stoechiometrie.

Si ça se trouve la richesse du circuit du ralenti est simplement pas bonne, du coup ça ne brûle pas assez fort pour faire démarrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En parlant de richesse... A mon avis le carburateur doit être completement déréglé.

La visse de richesse d'air était sérrer à fond, je l'ai donc désserer d'un tour et demi, et la visse de ralenti était elle a l'inverse completement désserer, je l'ai revisser à fond et desserer de 2 tour et demi. C'est le réglage carburateur du scoot a ma femme, mai si tu sais quel réglage mettre (réglage d'origine par exemple), je suis preneur.

 

Quand a la bougie elle était vraiment sèche. même pas d'odeur d'essence. vraiment comme si un scoot n'avais pas tourné depuis plusieurs mois.

Modifié par thekiller656

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bah j'ai démonté le carburateur ce soir, et je me suis rendu compte que le boisseau était bloqué en haut. j'ai démonté et mis correctement. et j'ai fini par le faire démarrer en réglant la richesse d'air a 3 tour et demi. plus qu'a paufiner un peu le ralentit et sa sera tout bon.

 

D'ailleurs, j'ai fait une vidéo, si vous pouvez m'aidez en écoutant le moteur pour me dire ce que vous en pensez. manque d'air, d'essence...

Désolé pour la qualité d'image mais se n'est pas le plus important:

http://www.youtube.com/watch?v=3Qig01JrVz8&feature=youtu.be

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne pour m'aidé a régler ce carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bin, encore un ptit UP

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bin finalement, pas moyen de le démarrer ce soir, j'y comprend rien. il démarrais très bien y'a une semaine.

 

Une idée du pourquoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne pour m'aider?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enfin!!! le scoot a redémarrer 

Ceci dit, il a beaucoup mais vraiment beaucoup de mal a froid. même avec le starter tiré (starter manuel, petit levier sur le carburateur en lieu et place du starter automatique).

J'ai fait un réglage carburateur a chaud, comme conseillé sur beaucoup de tutoriel, il tourne au ralentit a 2000 TPM, est sur le manuel il préconise 1800 TPM, seulement, je ne suis pas parvenu a obtenir un ralentit stable a 1800. ca bouge trop.

Et la a 2000 TPM, le scoot démarre bien mais que a chaud, un coup de kick et hop c'est partit, mais si je le laisse tourné au ralentit, les TPM descende et si je le laisse faire, il fini par calé.

Je précise que le carburateur est propre, et que les gicleurs son clean.

 

Que dois je faire? mettre un starter automatique résoudrai t'il se problème de ralentit et de démarrage a froid?

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Parler tout seul pendant 5 jours, j'ai un peu l'air con nan?  y'en a pas un qui peu me répondre a mes questions la? que je puisse un peu avancer sur ce scoot, sa serai bien gentil.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, je parle encore tout seul au bout de 7 jours, mais si quelqu'un se decide a répondre, lol.

 

Donc je voudrait mettre un starter automatique pour voir si il démarre mieux a froid, mais je ne sais pas ou brancher la prise électrique. y'a t'il une prise spécial sur le scooter?

 

s'il vous plaît, répondez moi, je me sens seul. mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0