• 0
Fabz69

scooter piaggio - gilera Nouveau Cylindre ( problème )

Question

Fabz69    0

Bonjour,

j'ai un ZIP 50 2t 2010, 

configuration : 


pot sito

kit 50 doppler s1r (que je viens d'installer ) 

carburateur 17.5

mon scoot marchai bien mais depuis l'installation du kit

il ne tien plus le ralenti donc s'éttein et difficile a redémarrer sinon une fois parti il avance bien 

mais le démarrage s'ettoufe a chaque fois ques que c'est a votre avis ?? 

en desserant la vis de ralenti au max ou serrer rien n'y change il s'éttein de la même maniere

et quand jaccélère au démarrage il s'ettouffe je suis obliger d'y aller douceme

merci


Edit : je viens de m'apercevoir qu'une fois le moteur chaud il est impossible a redémarrer obliG d'attendre qu"'il refroidit

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Fabz69    0

ok j'ai le joint d'embrasser casser et un gonjon peter ( en haut ) 

a votre avis sa vien de sa ? es que je peux remettre mon joint d'embrasse d'avant ( en alu ) ???

celui ci etai en papier ( carton )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

Probablement le réglage carburateur à refaire un peu, certainement la richesse.

 

 

Le joint peut faire foirer aussi, le problème étant qu'une fois serré, ton ancien doit avoir la même épaisseur que celui de Doppler, car cela modifiera ton squish et tes diagrammes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant