Question

Bonjour ,

en fait je viens de changer cylindre piston , et j'ai tous remonter et quand je tourne le variateur j'etend comme de l'air qui s'echappe du cylindre , j'ai pourtant des joint au niveau de la boîte a clapet du cylindre ect , qunlqun aurais une idée d'ou sa pourrais venir car en mettant la main pour sentir d'ou sort l'air ces plutot vague (ces déjà vers le haut du cylindre) 

Merci d'avance pour vos réponse 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

T'inquiete pas c'est normal sa , quand yaura ta bougie tu lentendras plus , c'est lessence qui arrive normalement ! Met ta bougie , ou alors c'est que ta pas mis le carburateur et ta la pipe a l'air libre ça fait sa aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel kit tu as mis? joint de culasse torique? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde que t'es joints soit pas déchirées ça arrive des fois

Où peux être un cylindre mal usine se qui arrive plutôt souvent ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sayer j'ai trouver en fait j'avais tous simplement mal mis un join et j'ai un autre problème maintenant x) j'ai tous remis et quand je tourne le variateur a la main le piston a beaucoup de résistance comme si l'air n'arrivais pas a s'evacuer , et ce que ces normal du au piston cylindre neuf ? ou du a autre chose ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui normal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà bon la batterie etais un peu decharger la mais sa bloquer comme sa même quand elle etais pleine au kick sa bloque aussi defois et defois sa tourne normal , ensuite on la branchais a la voiture vite fais donc 12 v sur une batterie de 6 v avec des pince croco et la sa tourne normal mais impossible de démarrer la bougie et toute neuve si vous avez une idée d'ou peut venir le problème car la je sature un peu j'ai casiment tous essayer 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rien d'anormal sur la vidéo à part que la batterie n'est aps assez chargé. un kit 70 neuf a toujours énormément de compression, mais par la suite il y en aura moins, c'est normal aussi..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter