• 0
Spiitro36

scooter mbk - yamaha
trou a chaud ou a froid top noir

Question

Salut a tous alors voilà j'ai un petit soucis du jour au lendemain avec mon Top Noir 70 sur mon spirit, y me fais des trou que sa soit en bas/mi/haut régime à chaud comme à froid...

 

Je pensais au réglage carburateur mais n'étant pas sur je voudrais pas mal d'avis.

Je vous donne le détail de ma configuration pour que vous vous penchiez sur la question.

 

Voici ma configuration :

 

- Kit 70 Top Perf Trophy Fonte
- carburateur 21 Dell'Orto Black Edition

- Courroie Malossi grande plage
- Bac Artek K1
- vilebrequin Course Barikit
- Pack overrange Malossi
- Embrayage delta cluch Malossi
- Cloche d'embrayage Stage6

- Pot Yasuni R

 

 

 

Merci d'avance

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

De quelle couleur est ta bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Marron clair donc c'est pas les réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cela peut être ta bougie qui est foiré ?.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ba je l'est monter en même temps que mon kit donc sa fais pas si longtemps mais faudrai j'essaie avec une autre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui test un e autre bougie, mais tout dépends de quel genre de trous..

une bougie n'as pas de durée de vie définie, elle peut tenir 1 minute avant de déconner comme 1 an.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba genre au feu je pars y monte dans les tour et soudain sa fais comme si il s'etouffer et repars

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

tu es en rodage ?

quel est ton gicleur actuel ?

si c'est arriver d un coup bougie ou nettoyage carburateur ou encore mauvais mélange peut être tu roule en combient de %

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non rodage fini, nettoyage carburateur fais le week dernier, 3% donc 150ml d'huile pour 5l d'essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie changer mais rien n'a changer...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as débranché ton démarreur? parce qu'il y a le câble de masse moteur branché avec. et il le faut

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il est enlever

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il est enlever

le grso câble noir qui était brancher avec les vis du démérreur il faut le remettre sur le moteur, c'est la masse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a était remis au montage du Pack overrange donc au mois d'aout et mon soucis je l'est depuis mi fevrier donc 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et à l'arrêt ça se passe comment ? Le ralenti est stable ? Si c'est arrivé dur jour au lendemain ça sent le pré-serrage. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pre serrage ou prise d air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et à l'arrêt ça se passe comment ? Le ralenti est stable ? Si c'est arrivé dur jour au lendemain ça sent le pré-serrage. 

:(  Ne lance pas de mauvaises nouvelles comme ca :pleure: , vu que les trous se manifestent partout j'espere qu'il a une ou des prises d'air.

Après effectivement un petit coup d'oeil au piston/cylindre permet d'éliminer de gros soucis..... Ou de les confirmer :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , regarde si ton joint spy ne fuit pas coté variateur tu as tester ta dépression voir si l essence coule correctement ,les clapet tu as de la compression ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ralenti stable et compression bonne

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pensais j'ai mon meilleur ami qui a démonter le carburateur quoi 3 jours après que je l est nettoyer car apoarament mon boisseau ne redescendais pas jusqu en bas et avant cela yavai pas de soucis si je me rappelle bien donc peu être que en le démontant ilachoper une crasse

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter