• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
FacèneStewart

mécaboîte
problème d'allumage instable

Question

Bonjour j'ai ma Yamaha Dt 2009 qui fait des sienne --" je vais le jeté si vous ne m'aidez pas :

 

Je vous explique j'ai monté un kit 70 AIRSAL aluminium neuf je régle mon carburateur normale pas de soucis je roule , je tombe en panne d'essence banale je met  3litres de SP98 puis je redémmare je la laisse tourné 2min histoire que mon circuit de carburation se remplisse bien je démarre et au bout de 2métres je cale brutalement et la moto ne démarre plus , elle ne voulais plus rien savoir alors je démonte carburateur je vois qu'il n'y a pas une goutte d'essence dans le carburateur , donc je comprend que j'ai quelquechose de bouché breff je règle le problème de carburation mais j'ai un autre soucis elle ne démarre toujours pas donc je comprends que c'est un problème d'allumage j’achète une bougie neuve démarre toujours pas et la je veux testé l'allumage et la je remarque que j'ai au 1er coup de crik une belle étincelle puis après une toute petite puis plus du tout a force help

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

Batterie ou bobine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'est pas de batterie et elle fonctionnais trés bien , Bobine d'allumage c'est sur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais ouais c'est un classique.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais ouais c'est un classique.

Mais ce n'est pas le CDI qui prend le rôle de bobine d'allumage sur les yamaha dt ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah regardes d'ou vient ton anti parasite.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il vient du cdi directement après il va à l'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc tu as ta réponse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc j'ai un soucis au niveaux du cdi c'est possible que sa sois le câble qui relie l’antiparasite au cdi ?

Modifié par RunnerWhiteSoul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

possible et si ça se trouve ses juste le câble ou carement l'anti.

 

si ta des thune pour tester commence par changer le câble et l'anti fin si l'étincelle a baisser en puissance comme tu le dis ses sûrement la bobine de HS

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok , merci alors j'avais le faisceaux d'allumage un peu brûlé par le pot donc , comme les fils sont soudé au stator je l'est changé complet puis la a ma grande surprise que des grosse étincelle ,  puis la juste le temps que je règle mon problème de carburation je retente si il y'a de l’étincelle et bah nan plus rien HS . donc j'ai dénudé le câble je l'est coller en direct du CDI a la bougie.

 

HEEEEEEELP

 

#A la poussette la moto m'as fait un gros bruit de pétard en sortit de pot avez vous une idée car j'ai sursauté lol  :o #

 

Merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

possible et si ça se trouve ses juste le câble ou carement l'anti.

 

si ta des thune pour tester commence par changer le câble et l'anti fin si l'étincelle a baisser en puissance comme tu le dis ses sûrement la bobine de HS

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok , merci alors j'avais le faisceaux d'allumage un peu brûlé par le pot donc , comme les fils sont soudé au stator je l'est changé complet puis la a ma grande surprise que des grosse étincelle ,  puis la juste le temps que je règle mon problème de carburation je retente si il il y a de l’étincelle et bah nan plus rien HS . donc j'ai dénudé le câble je l'est coller en direct du CDI a la bougie.

 

HEEEEEEELP

 

#A la poussette la moto m'as fait un gros bruit de pétard en sortit de pot avez vous une idée car j'ai sursauté lol  :o #

 

Merci de votre aide

pour le prob que ça a pu marcher ta aucun fils de débranchée? ton fils d'anti parasite est bien brancher au CDI? 

 

pour le gros bruit ses du au faite que de l'essence été resté et quand le mélange a detoné ba ça a fait un gros boum.

 

eu si ta pousser et que ça a fait boum ses que ta une étincelle 

 

ta pas reussi a démarré?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour le prob que ça a pu marcher ta aucun fils de débranchée? ton fils d'anti parasite est bien brancher au CDI? 

 

pour le gros bruit ses du au faite que de l'essence été resté et quand le mélange a detoné ba ça a fait un gros boum.

 

eu si ta pousser et que ça a fait boum ses que ta une étincelle 

 

ta pas reussi a démarré?

 

Le mélange air/essence tu parles ? 

 

Bah oui mais quand j'ai poussé c'est quand je venais de poser mon stator

 

Non :(

 

Que provoque une mauvaise masse ou une absence de masse ?

 

Je pense a changer le CDI Antiparasithe et le câble qu'en pense tu ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et bien pourquoi pas mais ça va te conter cher de tout changée.

 

change déjà le câble et l'anti parasite ces petetre sa.

 

 

oui l'acumulation de mélange a provoquée une forte detonation tkt ses normal.

 

sinon l'absence de masse ba ça fait que le moteur ne peut démarré car si tu ne met pas la masse du CDI sur le cadre,il ni a pas de masse pour la bougie car la bougie est sur le moteur qui est sur le cadre qui touche la masse du CDI donc met la masse du cdi sur le cadre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as trouvé? Car sur ta moto la première étincelle se passage grace à la batterie.

 

Donc si la première étincelle marche et le reste ne marche pas c'est bien ta bobine qui serai hs

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0