• 0
Orion

scooter piaggio - gilera
Problème de Bobine haute tension

Question

Bonsoir, 
Alors voilà, il y'a quelque temps j'ai retiré mon scooter de la fourrière. (inactif pendant 6 mois) huh.gif 
J'ai allumer mon scoot et j'ai vue que la batterie fonctionné toujours j'ai donc huilé, mis de l'essence puis criqué, mais sans aucun résultats. 
Je me suis procuré une nouvelle bougie don j'ai remplacé, mais avant de la remplacé j'ai vue que ma bobine haute tension qui relie un à l'antiparasite n'était pas mis. J'ai donc replacé l'antiparasite sur la bougie puis j'ai criqué. Ça ne fonctionné toujours pas, j'ai enlevé l'antiparasite pour voir si en criquant si il y'aurais une quelconque étincelle. Sans aucun retours. J'ai tout refermer puis en criquant plusieurs fois mon scooter à démarrer 4 seconde puis s'est ré-éteind. J'ai renouveler cette démarche mais ça ne refonctioné plus.
Je voudrais savoir si c'est du au temps d'inactivité du scooter ou a la bobine qui n'émét plus de courant..

Je vous remercie d'avance de votre réponse icon_smile.gif

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Up ! :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut a toi  :ouf:

 

bon déja après 6 mois d'inactiviter ton scooter dois être bien gripper , sutout si il est rester dehors 

 

commence par un bon nettoyage carburateur  :D  sa ne fais jamais de mal aux moteur et sa résoudra peut être ton soucis . 

 

bon pour qu'est ce qui est de ton allumage , en resumer tu nous dit que , ta changez ta bobine + ton antiparasite et ta toujours pas

 

 d'étincelle .  ?   :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand un scooter ( souvent sur piag ) reste un moment sans bouger. L'humidité entre dans le CDI est fou le bordel. Si tu as un CDI en rabat test avec. Mais ton problème vient probalement de la ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as une étincelle quand tu branche ll' antiparasite sur la bougie et que tu kick en touchant le cadre du scoot avec la bougie ou pas ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie aussi le câble qui sort de l'allumage sous le moteur dans une grosse gaine noir si sa n'a pas été bouffé par des bestioles, comme martres, ils aiment bouffer les câbles, même dans les moteur de voitures..

sinon comme dit test un autre cdi

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter