Question

Salut à tous !

donc j'ai un booster de 2012 avec un pot conti chr V2 et j'ai recement acheté un variateur malossi multivar . 

j'ai mis avec les galets de 7 g fournis et le ressort de poussé blanc 

 

j'ai essayé le scoot après le montage du variateur et ma vitesse de pointe était de 63 km/h au lieu de 83 .. donc pas super quoi . j'ai une grosse reprise et une accelaration moyenne . 

 

j'ai lus de nombreux forum mais je n'ai rien trouvé de concret  , merci d'avance !

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

met des galets de 5g ou 5.5 ...

Avec des ressorts d'embrayage et ressort de poussé jaune malossi .

Et tu vera sa sera magique

Modifié par unkutspi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dac merci , 

 

il y a une différence  de changer les ressort d'embrayage  sur embrayage d'origine ? et le ressort de poussé blanc c'est pas super ? bizarre qu'il fournissent les mauvais galets et le mauvais ressort .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas les "mauvais galets et ressort" c'est juste un réglage qui conviendrait plutôt à un moulin d'origine, ce 7g + poussée blanc.

 

 

Oui, régler l'embrayage suffit largement, surtout d'origine, à moins d'acheter un embrayage à 80€, tu ne verra que très peu de différence d'un embrayage à l'autre, vu ce que l'on peut économiser autant se contenter de régler l'origine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc galets 5 g et full jaune malossi ? 

j'espere que sa ira  , car un peu chaud niveau thune  (><)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'aurais d'abord laissé le poussé blanc et mis des galets de 4.5g, sa iras très bien aussi, ou même 5g sa iras ça se trouve avec le poussé blanc. un poussé jaune sur un booster cylindre d'origine ça fait un peu dur, sur nitro pas de souci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ok et niveau resssort embrayages je laisse ceux d'origine ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis des galets de 5 grammes , sa marche bien , je ne lai pas essayé en haut régime mais j'ai plus de troup a l'accelration et il marche bien ! =)

Modifié par boosterV2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ok et niveau resssort embrayages je laisse ceux d'origine ? 

tu peux mettre blanc aussi, ou jaune, faut tester

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc bonne accélération et monte bien j'usqua 60 km/h mais après il a du mal à prendre des km/h

 

j&#39;ai galets de 5 g et ressort de poussé blanc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors test 5.5g 

mais au dessus de 60 ça peut pas être une flèche non plus, c'est un cylindre origine, mais bien lancé tu devrais monter a 80 compteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa enerve car avant de mettre le variateur je tapais 85 donc bizarre d'avoir moins de pointe ..

je commence à regretter l'achat de ce variateur malossi multivar

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa enerve car avant de mettre le variateur je tapais 85 donc bizarre d'avoir moins de pointe ..

je commence à regretter l'achat de ce variateur malossi multivar

comme tant d'autres ^^

met un poussé jaune avec ce variateur, enfin test 

puis 5.5g si tu as

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense remonter le variateur d'origine  ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vas y test :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si je tape 65 avec galets de 5 tu pense je peux taper 75 avec du 5.5 ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut mois avec variateur multivar galets 5.1g ressort full blanc Stage6 pot yasuni Z carburateur d origine je tape 85 compteur et j'ai un booster de 2012 aussie  et je sens même que je peux encore alleger met galet 

Modifié par mikthai

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ha ben ta du bol car moi je tape 65 max avec conti chr v2, poussé blanc et galets 5 g ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et maintenent j&#39;ai mi hier carburateur de 17.5 sa arache encore plus au démarrage mais en point toujours 85 compteur  même +- le yassuni Z est  un tres bon pot  mais toi 65 bizare doit avoir un problème quelque pare ta bien débrider ton pot le 2 bride tu les a enlever ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai j&#39;ai tous bien fais avant de mettre le variateur je mettais 85 

et sur le conti il y a une seule bride

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tes sur que dans la cartouche y a rien  mis bon pas sa qui va te faire perdre 20km  bizare ton truc ben déjà mets des galets plus léger  et ton carburateur ta toucher apret gicleur ect ? tes en full blanc malossi la ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j&#39;ai augmenté le gicleur de 10 , ressort de poussé blanc  , 

 

mais j&#39;ai démonté mon variateur il y a 10 minutes et sous la courroie il y a une petite bague noire  , c'est une bride sûrement  !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben peut être mais entre la joue fixe et le canon du variateur il doit i avoir une rondelle tout fine celle la dois rester  et pour ton gicleur 10 c'est un peu beaucoups 5 c'est bon  enfin si sa tourne bien avec + 10 que sa broute ect ça va koi 

Modifié par mikthai

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Question stupide :

 

Avec le multivar normalement il n'y a pas une sorte de " bride " a ne pas mettre au montage :) (Une petite rondelle qui empeche le variateur de s'ouvrir à fond ) ca pourrait expliquer le problème de pointe

 

Quand j'ai mis mon multivar j'avais 2 rondelle livrée avec a ne pas mettre mais bon c'est sur piapia moi donc je sais pas si booster c'est pareil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j&#39;ai mis la rondelle toute fine  et la bague , mais la bague était pas fournie avec le variateur malossi 

 

je vais essayé mercredi de virer cette bague , et la je pourrais sûrement avoir plus de pointe enfin j’espère 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

haha ben oui si ta mi la bague c&#39;est une bride  :lol:  laise juste la fine  et sa devrais aller 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter