• 0
maiz62

scooter peugeot ne démarre pu

Question

maiz62    1

salut a tous donc voilà il y a 5 6 jour je démarre mon scoot pour le faire tourner donc voilà il tourne impec pendant 10 min et d'un seul coup le régime a ralenti et paf calé donc je rallume il recale du coup je ralume en accélérant et la il pétaradé avec plein de fumer pi il a lâcher 2 fois de l'air et paf calé avec le trop plein d'éssence de la cuve qui fuyer et depuis ce temp la il ne démarre pu fin il démarre 5 seconde et y recale et y démarre tous les 20 coup de crick ...

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
Roman™    24

salut a tous donc voilà il y a 5 6 jour je démarre mon scoot pour le faire tourner donc voilà il tourne impec pendant 10 min et d'un seul coup le régime a ralenti et paf calé donc je rallume il recale du coup je ralume en accélérant et la il pétaradé avec plein de fumer pi il a lâcher 2 fois de l'air et paf calé avec le trop plein d'éssence de la cuve qui fuyer et depuis ce temp la il ne démarre pu fin il démarre 5 seconde et y recale et y démarre tous les 20 coup de crick ...

Salut bon gicleur?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

oui c'est un 62 la bougie est brique. dommage j'avais pris une vidéo mais je peux pas la poster :/

Modifié par maiz62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

ba j'ai regarder ma culasse et en fait la vis de droite fuit quand je met des coup de kick il y a de la fumée qui sor de la vis pourtant j'ai resséré et il il y a plein d'huile sur la culasse c'est la joint de culasse vous pensez ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

apré avoir changer tous mes joint cylindre culasse clapet mon scooter re-fonctionne nikel :D reste pu qu'a re-régler le carburateur --' et variateur

Modifié par maiz62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
maiz62    1

bon j'ai trouver une tite panne aussi lol il y avait la bougie a changer lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant