• 0
tim_972

mécaboîte
Fuite d'huile pot

Question

bonjour j'ai une derbi x-treme j'ai acheter un pot bidalot mxr et j'ai un fuite d'huile a la sortie du cylindre qui gicle un peu partout ? je voulais savoir d'ou ça vient et comment arrêter la fuite ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

ta derbi est d'origine avec juste un pot? tu tournes au mélange?

quand tu fixe ton pot, tu ne sert pas les vis de derrière, tu les laisse dévissé(mais pas enlevé) pour que le pot puisse bien se coller au cylindre, et il faut bien serrer les vis du cylindre en premier, ensuite tu le fixe derrière.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai juste changer le pot , je ne tourne pas au mélange. Et je ne comprend pas ton explication les qu'elles je laisse dévisse et les quels je visse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde ton joint de pot si il y'en a pas mais en un certains pot nécessite un joint 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J en ai mis ai qui est livree avec alors peut être que je l avait mal mis ou qu il bouge ? Je le démonterai ce soir ou demain pour voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a toi, en gros quand tu monte un pot tu commence par serrer les vis sorti de cylindre pour justement pas avoir de fuites, peut être que c'est mal serrer, démarre ta brele et tu met la main autour de la sortie du cylindre pour verifier que c'est bien serrer et que t'ai pas de fuites ;) .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
post-14945-0-26040300-1365443423_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben sce petit peux c'est normal' c'est toujours noir a cet endroit de toue facon, le system est mal foutu

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nb mais la je venais de l essuyer et quand je la met en marche sa coule quand même beaucoup

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un sur plus d'huile ça me le faisait verifie tes réglage au niveau du carburateurs et quelle huile mes tu ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais d ou peut venir le surplus d'huile vu que je ne tourne pas au mélange ? Je met de la ipone mais je ne sais pas exactement laquelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu mes bien du 2 temps et les réglage carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui oui quand j'ai changer mon pot j'ai débrider le carburateur et mis un gicleur de 88 et la motos tourne correctement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le pots est neuf ?

Si oui la calamine ne c'est pas formé elle reste a l'état liquide et donque coule si oui ça me faisait pareil laisse et cela s'arrétra avec le temps ça me faisait pareil avec ma MRT 50

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai il est neuf ok merci de tes conseils

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ne t'inquiéte pas sa part avec soit un karcher ou un dégraissant mes l'odeur et pas térribe il me semble !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut , moi je me sert du papier alluminiume (st'il pour la cuisine) don je double ou triple l'épaisseur pour éviter ce genre de fuite

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter