• 0
lily

mécaboîte segment kit 50 handmade

Question

lily    0

bonjour

 

voilà j'ai achetée un kit 50 hand made

et je ne sais pas entre le segments noir et le chromé se lui qui doit se placer en haut et selui qui va en bas? merci d avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

49 réponses à cette question

Messages recommandés

  • 0
Pasternak    1 355

Le chromé au-dessus, sauf si autre spécification dans le manuel, mais ça serait étonnant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

ok merci car sur beaucoup de forum il se contre dise , non pas manuel malheuresement .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

oki merci danc le montage était bon le soucis vient donc d ailleurs 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

oui , quand je lâche l accélérateur elle fait comme si elle a aller s eteindre 

 

si je ne devisse pas la visse de richesse à fond bin elle broute ......

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

OUI   un dell orto 17.5  phva  et le pot c'est un Giannelli silencer et g pris un kit 50cc hand made  voilà

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu serre à fond sa marche, et si tu déserre sa boute? 

 

quand je lâche l accélérateur elle fait comme si elle a aller s eteindre = sa c'est quand la richesse est dévissé non ?

 

logiquement il faudrait augmenter un peu la taille du gicleur

 

tu as quel gicleur avec quel cornet? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

déjà fait lol ça change pas le souci sa vien pas du gigleur  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

heu oubli je viens de relire, il faudrai plutot tester un 80 ou 85, serrer à fond elle broute = trop riche

ce genre de symptôme vient du carburateur..

verifie aussi que le clips de l'aiguille est bien au 2em cran à partir du haut.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

oki je teste se soir et je dit car la mon homme et au taf donc la moto aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

slt sa marche a bas régimes sa ne broute plus mai il na plus de vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as mis quel gicleur ?

l'aiguille est bien au 2em cran à partir du haut?

quel est le pot et le pignon ?

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

oui au 2eme sa broute plus j'ai tester un 83 et la j'ai tester 90 rien ni ffais elle marche bien au debut mais 5 et 6 sa navance plus  pignon 12 et pot detente giannelli silencer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors fait ce test et dit moi ce que sa donne=

gaz à fond pendant 3 sec, au poins mort

soit sa monte haut dans les tours, soit ça fait des coupures, soit ça fait bweuuuuuu ou baisse de régime

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok pas de coupures ni rien, donc augmente le gicleur de 2 ou 3 pts pour être bon,

ensuite règle la richesse pour améliorer la réaction moteur pour monter la 5 et 6eme 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lily    0

je me suis tromper sa monte haut dans les tour mais sa broutille un peu à fond de poignée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant