• 0
Tamias974

scooter peugeot
Trekker qui broute après débridage

Question

Salut, voilà tout est dans le titre, après débridage du variateur et uniquement sa mon scoot me fait des beeuuu... beeuuu.. quand j’accélère juste après avoir ralentie et aussi au démarrage il met pas mal de temps a se lancé.

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

tu as changer des pièces ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non juste débridé le variateur...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as pas mal remonter ? ta pas toucher au réglage carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non bien remonter sur les conseil de Tom67 je lui ai mit les photos et tout, et non pas toucher du tout au carburateur..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tous, donc voilà le résumé, j'ai acheté un pot d'occasion un Leovince avec cartouche TT dessus, le pot je pense qu'il est débridé car perso je n'ai vu aucune bride. j'ai changé mon gicleur j'ai mit un 78 au lieu du 72 d'origine, j'ai changé également mes galets j'ai mit du 5.50g a lieu de l'origine a 7.9g, j'ai mit une bougie neuve et je monte a 80Km/h en descente légére en étant bien lancé, niveau patate il ne manque de rien mais pointe je pense que monté un peu les galets ne ferais pas de mal, parcontre... OUI il y a toujours un "par contre", et bien elle tourne et démarre niquel a FROID !!! une fois chaud, le moteur s'éteint, que ce soit a l'arrét ou lancé a 80Km/h ! il s'éteint et impossible de le rallumé... la premiére fois que ça me l'a fait j'ai entendu un gros POUFF ! puuis moteur éteint, je pensé avoir sérrer mais non... elle a redémarré 1h après comme si de rien n'était ! et sa recommence a chaque fois.... (sans le bruit)  Elle broute très très peut et logiquement ce n'est pas sa qui devrais me causé ce problème ! bref... partagez vos avis mais j'ai vraiment besoin de conseil pour trouver d’où viens la panne car j'ai absolument besoin de ce scooter pour gagné ma vie c'est mon seul moyen de locomotion ! Merci a tous ceux ou celles qui prendront le temps de me lire et de me répondre

 

P.S : Si besoins de photos de pièces ce n'est pas un problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour moi c'est la même,un broutage et petarade pendant une vingtaine de secondes,puis bruit bizarre pendand première centaine de metres,et après cest bon. Vivacity 50 2003,d'origine,juste variateur de débrider,après jy est touche unpeu peut être que je lais mal remis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton scooter à l'air simplement trop riche, ça me semble probable, le gicleur d'origine sur un TT ça va largement.

 

Pense à nettoyer ton filtre à air si ce n'est pas fait.

 

Tes galets semblent être excessivement légers.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour moi c'est la même,un broutage et petarade pendant une vingtaine de secondes,puis bruit bizarre pendand première centaine de metres,et après cest bon. Vivacity 50 2003,d'origine,juste variateur de débrider,après jy est touche unpeu peut être que je lais mal remis 

 

 

Réglage carburateur (pas sûr)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Réglage carburateur (pas sûr)

Merci,mais cest que je me tue a le faire, car j'ai limpression que tous les jour je dois refaire le réglage selon la meteo,trop riche ou trop pauvre,puis j'ai vu que ma bougie était noire mais elle a même pas un mois,et l'ancien proprio a mis des galets de 8 grammes,et je pence que le gicleur na pas ete touche ( taille d'origine )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci,mais cest que je me tue a le faire, car j'ai limpression que tous les jour je dois refaire le réglage selon la meteo,trop riche ou trop pauvre,puis j'ai vu que ma bougie était noire mais elle a même pas un mois,et l'ancien proprio a mis des galets de 8 grammes,et je pence que le gicleur na pas ete touche ( taille d'origine )

Je suis pas sûr du tout mais j'aurai dis galet un peu trop lourd et le gicleur a sûrement été changer pour ma part.

Après joues de la vis de richesse en premier temps.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galets d'origines font bel et bien 8g, ça viens pas de là, si tu broute, c'est un soucis de combustion, donc dans 90% des cas prise d'air/carburateur mal réglé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les galets d'origines font bel et bien 8g, ça viens pas de là, si tu broute, c'est un soucis de combustion, donc dans 90% des cas prise d'air/carburateur mal réglé.

Dacord,merci,je vais voir sa avec le garage alors si il peut me faire sa rapidemment

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tamias remet ton gicleur d origine 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter