Question

bonjour, il a y'a 1 mois j'ai mis une BAC malossi vl13 (gicleur72) , le scoot marchais nikel jusqu a avnt hier.

En effet avant hier je suis a un feu j accélère et la le moteur ne répond plus, troue d'accélération etc, j avais perdu mon bouchon de cuve car j avais une malossi accès rapide au gicleur donc j'ai remis ma cuve d'origine et la tout aller mieux.

 

Mais depuis ce "Pépin" mon scoot a des troue entre 40-60km/h dans cette tranche si je roule a 45 par exemple et que je veux reaccelérer il y aura un troue. Vous allez me dire que c'est mon clip d'aiguille que je dois régler MAIS pour quoi depuis j'ai remis ma cuve d origine j'ai ce problème la.

 

Ces troue n'arrivent pas a chaque fois ça dépend vraiment ! 

 

Sinon a l'arrêt le scoot tourne nickel, il monte dans les tours ( accroche a 9000trs/m et puis en pointe 11200 trs/min ) a haut régime ca marche aussi, 110 en pointe ! 

 

PS: j'ai entendu parler du niveau de cuve mais j'ai pas tout compris :p donc qu'est ce que ça pourrait être pour vous , ma configuration se situe dans ma signature.

 

merci a++

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Démontage et rémontage du carburateur dans un premier temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

saluts 

 

démonte ta bougie et control la couleur 

pour diagnostiquer le réglage air/essences

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, commence pas déserrer la vis de richesse d'un demi tour par rapport à sa position actuelle, et test.

un petit trou à la réaccélération est un symptôme de richesse (rien de bien méchant)

essaie sa déjà ( si un demi tour sa le fait toujours, fais encore un demi tour de plus) et test

il faut peut être revoir le réglage du ralenti en même temps car quant on regle la richesse le ralenti change.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour, il a il y a 1 mois j'ai mis une BAC malossi vl13 (gicleur72) , le scoot marchais nikel jusqu a avnt hier.

En effet avant hier je suis a un feu j accélère et la le moteur ne répond plus, troue d'accélération etc, j avais perdu mon bouchon de cuve car j avais une malossi accès rapide au gicleur donc j'ai remis ma cuve d'origine et la tout aller mieux.

 

Mais depuis ce "Pépin" mon scoot a des troue entre 40-60km/h dans cette tranche si je roule a 45 par exemple et que je veux reaccelérer il y aura un troue. Vous allez me dire que c'est mon clip d'aiguille que je dois régler MAIS pour quoi depuis j'ai remis ma cuve d origine j'ai ce problème la.

 

Ces troue n'arrivent pas a chaque fois ça dépend vraiment ! 

 

Sinon a l'arrêt le scoot tourne nickel, il monte dans les tours ( accroche a 9000trs/m et puis en pointe 11200 trs/min ) a haut régime ca marche aussi, 110 en pointe ! 

 

PS: j'ai entendu parler du niveau de cuve mais j'ai pas tout compris :P donc qu'est ce que ça pourrait être pour vous , ma configuration se situe dans ma signature.

 

merci a++

saluts 

 

pour la cuve c simple elle ce remplit trop vite et ça s'engorge 

il faut pas changer les pièces de carburateur différent faut laisser chaque cuve sur leur model 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le niveau de cuve c'est la hauteur a laquelle ton floteur vas monter et fermer l'arrivé d'essence dans ta cuve en remontant le pointeau abouté de caoutchouc pour fermer le trou..

tu peux régler cette hauteur pour qu'il n'y ai pas trop d'essence dans la cuve, sa coulerai par le trop plein de cuve et peut faire s'engorger le moteur.. 

tu n'as peut être simplement pas fait attention en remontant l'autre cuve et l'axe est sorti (axe du flotteur).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci je vais voir tout ca 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a pas un truc dans le genre, faut resserer ou devisser la vis d'air selon le temps 

 

ex: chaud = on devisse et froid on devisse la vis d air 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ça peut jouer le temps,

mais y a jamais de règle tu la tourne jusqu'à ce que la réaction du moteur soit instantanée c tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la reaction du moteur est instantanee par exemple aujourd'hui j'ai rouler 40 km et ca me la fais que 1 voir 2 fois le troue mais c'est vers 40km/h que ca me le fais 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc c'est pas la richesse..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca peut être quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter