Question

Flow76    0

bonjour a tous alors voilà hier après midi il faisai beau je decide de redémarrer mon 125 après un ptit moment sous un abris

je roule trkil tout vas bien je fais un pose et ensuite je la redémarre puis je tape une petite pointe histoire de la decrasser unpeu

je revien de ma petite pointe ma moto s'etein toute seul 0_0 et depuis impossible de la redemaré

au debut j'ai eu peur d'avoir serré mais la roue ne s'est pas bloké

j'ai retrouver une matiere visqueuse de couleur verte dans ma cuve du carburateur

 

pencent que c'était sa j'ai netoyer mais toujours rien s'il vous plaît aidez moi

 

j'ai un super allumage et pas énormement de compression ....

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
gianfrancogf    12

pré serrage ;) 

 

direct tu dois te dire .

 

si tu as de l'allumage

un carburateur propre 

tout va sauve qu'elle démarre pas 

 

pré serrage démonte ton cylindre piston  :D

 

ps : un serrage bloque ta roue , mes un pré serrage ( donc pas totalement " serré " ) ne fais plus démarrez ton moulin tout en 

 

pouvant avancer +.

 

démonte pour voir  :cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Okai je vais verifier sa et je tien au jus ;)  merci.

tu as changé le segment tous les 30 à 40 H ? (25h si tu fais que du terrain ou de la compet)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant