• 0
Spooky

scooter peugeot
Besoins d'avis sur un soucis

Question

Hello a tous

Alors voilà j'ai acheter hier un elyseo ( pour ma moitier ) acheter dans l'etat non roulant etc..

il na pas démarre depuis 6mois, bouie neuf j'ai boucher l'entrer d'air kicker kicker kicker il est partis après que ma cuisse soit morte, je pars pour l'essayer au bout de 2metre le scoot s'ettoufe, j'attend 5min il repars mais se reetouffe 2metre après.

Je l'enmene chez moi dans le camion arriver a la maison je change piston/segement vidange du réservoir nettoyage carburateur/filtre à air, essence propre dedans et hop premier coup de kick il part. Je le laisse chauffer et je pars l'essayer et au bout de 2metre beuuuh il s'etouffe..

J'ai essayer une autre bougies avec/sans filtre à air etc. Rien n'y fait mais j'ai remarquer que si je le pousse et que j'accélère il ne s'ettoufe pas, c'est seulement au démarrage quoi le temps qu'il prenne ses tour beuuh et même sur la béquille niquel c'est seulement lorsque que le moteur est en pleine charge quoi. Sinon il roule niquel 65 débrider

Donc si quelqu'un a une idee. Merci d'avance !

Ps: il est 100% d'origine.

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

salut :)

tu peux faire une vidéo ? en poussant comme tu dit pour qu'il marche 

tu dit avec et sans BAA c'est pareil?

il a combien de km ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la vidéo je ne pourrai malheureusement pas avant ce week-end. pour la boîte à air sans il démarre mais cale aussitôt avec la boîte à air il démarre mais au bout de deux trois mètres il s'étouffe.

Mais une fois lancé il ne s'etouffe par exemple je me met dans une descente je le laisse prendre de la vitesse j'accélère il va très bien partir sans étouffer mais une fois que je vais m'arrêter il va s'étouffer au démarrage.

sinon il à 32000 km au compteur ( le cylindre a ete fait a 27.000km ) je sais c'est beaucoup ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la vidéo je ne pourrai malheureusement pas avant ce week-end. pour la boîte à air sans il démarre mais cale aussitôt avec la boîte à air il démarre mais au bout de deux trois mètres il s'étouffe.

Mais une fois lancé il ne s'etouffe par exemple je me met dans une descente je le laisse prendre de la vitesse j'accélère il va très bien partir sans étouffer mais une fois que je vais m'arrêter il va s'étouffer au démarrage.

sinon il à 32000 km au compteur ( le cylindre a ete fait a 27.000km ) je sais c'est beaucoup ^^

tu as un autre carburateur sous la main pour tester? (procéder par élimination) ou même d'autres gicleurs? 

la vis de richesse est toujours présente  :rheuuu:  ? réglé a combien? 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai 3 autre carburateur j'en essaierais un autre demain, boîte de gicleur j'ai et oui la vis est toujours la ^^ Mais le scoot est d origine avec gicleur d'origine (52) je suis pas sur que çà soit un problème carburateur ( mais j'essaierais demain quand même )

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter