• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Spirit-naked

scooter mbk - yamaha
Problème après mise en place d'un pot

Question

Bonjour,

Il y a deux jours j'ai fais mettre en place un pot Doppler S3R avec des galet de 4,5g et des ressort Doppler argent.

Cependant après avoir rouler un peu, environs 5km le moteur a une grosse perte de puissance.

En effet je monte a 85 et d'un coup il se met à ne plus vouloir avancer(poignée de gaz à fond). Il redressant a 50 puis remonte et ainsi de suite...

Tout d'origine sauf expliquer précédemment

Booster spirit naked 2012

Partager ce message


Lien vers le message
Partager sur d'autres sites

84 réponses à cette question

  • 0

Salut moi je pense à un réglage carburateur ta quoi comme gicleur? l'aiguille est à quel cran?

Ta bougie est de quelle couleur?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Carburant d'origine gicleur d'origine et pour la bougie elle est maron--> rouge brique

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand il redressant la poigne de gaz est à fond et le scoot fais le même bruit que si je n'accélérait pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça roulait avant avec ton pot?

Et c'est un cylindre d'origine?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

ta courroi as combien de kilomettre ? je pense que ta courroi est usé ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je dirais pot trop performant pour de l'origine ou problème de réglage variateur ou embrayage oui peut-être ta courroie mais bon c'est un 2012 donc ça métonnerais quand même 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais bon la courroi d'origine s'use vite .. surtout si il reste pas en origine ..

 

mais c'est vrai qu'un pot trop performant cause des soucie de pointes , sur de l'origine ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot a 1200km et sors de révision donc si la courroie étais usé le garagiste s'en serait rendu compte et le truc c'est que se problème apparaît que quand le scooter est chaud(5-10km)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai fais a peine 100 bornes avec le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aussi quand je reste derrière une voiture a 50 km/h le scoot a du mal à repartir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc essaie de changer tes ressort d'embrayage ou met des galet un poil plus lourd genre 5g ou 5.5g 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change tes galet 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui change tes caler et augment ton gicleur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai téléphoner au garagiste qu'y m'a installer le pot et il m'a dis qu'il ne touchait pas au réglage carburateur pour une boîte à air d'origine. Il m'a aussi dit qu'il avait installer des galet de 4 gramme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et je n'ai ce problème que quand la machine est chaude

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être un problème de bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nan essaie de mettre des galet un peu plus lourd fait juste un essaie en plus logiquement tu gagnera un peu de pointe 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt moi aussi j'ai un pot doppler s3r et j'ai grave perdu en pointe alors que tout mais réglage son fait trop bizarr 

je tourner mieux aveç mon pot leovinçe TT 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce n'est pas un problème de perte de pointe mais un problème lorsque le moteur est chaud moûts ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu connais personne qui peut ta preter un pot pour voir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Euh nan

Mais plusieurs personne dise que cela peut provenir de la bougie mais vu le bordel que c'est pour la démonter c'est chiant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enfet j'ai des ressort Omega argent=+25% de dureté

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ç quoi ton ressort de poussée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur ton scoot y'a:

- cylindre origine

- pot doppler s3r

- ressorts poussé/embrayage doppler argent donc plus durs de +25%. (Ca me parait un peu mou pour un bon pot de détente comme celui-là mais bon si ça marche à froid y'a pas de raison)

 

Ce qu'il te faut c'est un carburateur plus gros genre 16 ou 17.5 avec un gicleur principal entre 85 et 100 (à toi de voir au fil des réglages je commençerais par tester avec 90).

 

Parce que t'as fait le haut et le bas moteur sur ton scoot mais la carburation est trop faible en air et en essence pour alimenter tout ça.

 

Une porsche avec l'injection d'une 307 n'exploiterait pas tout le potentiel de son moteur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui et c'est le ressort d'embrayage qui est argent l'autre est d'origine. Je me demande si sa serait pas une micro amorce de serrage

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0