• 0
rocal84

scooter mbk - yamaha
il avance plus après changement cylindre piston ( yamaha neo's )

Question

je suis oblige de l aide à partir et pas plus que 20kh à fond . j'ai change bobine d allumage aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

merci a vous cetai les galets tro lourd

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Prise d'air? J'avais a peu prêt le même problème sur mon scoot. Il galère pas a démarré defois?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non démarre bien mai même sur béquille central la roue a énormement de mal a tourner quand j'accélère 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir 

 

c quoi ta configuration  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà on dit bonjour/bonsoir.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et on essaie de faire attention a son francais pour que les autres comprenne mieux car moi j'ai du mal ..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et on essaie de faire attention a son francais pour que les autres comprenne mieux car moi j'ai du mal ..

 

oui c vrai et en plus il dit pas bonjour/bonsoir 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout à fait d'accord ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

excusez-moi c'est vrai je l'ai oublié et pour le francais je galère parce que je n'ai que la ps3 et ces tres long pour ecrire . J espere vous ne m'envoudrez pas .

bonjour alors je n'ai pas touchez a la configuration d'avant et j'ai un pot doppler et je viens de monter un cylindre piston 50 carenzi en fonte merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'a bien mis la fleche qui est sur le piston vers l'échappement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui et les trous du coté de la pipe c'est bien sa ? il fume paquet et blanc . vous en pensez quoi ? merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

blanc la plupart du temps c'est de l'eau .. ou pas assez d'huile ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ah bon mais comment sa pourrais de l'eau ? et le manque d'huile peut jouer sur le faite qu'il accélère pas ? aujourd'hui j'ai sur qui descent un peu et il part , a 40kh pas plus des fois l'impression qu'il accélère pas assez tout simplement . merci je crois que je vais tout redémonter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

salut ah bon mais comment sa pourrais de l'eau ? et le manque d'huile peut jouer sur le faite qu'il accélère pas ?aujourd'hui j'ai sur qui descent un peu et il part , a 40kh pas plus des fois l'impression qu'il accélère pas assez tout simplement . merci je crois que je vais tout redémonter

 sur une route qui descent un peu et il part pas . desole

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter