• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ludix92

scooter peugeot
comment débrancher une pompe à huile ?

Question

bonjour je voulais savoir comment débrancher une pompe a huile sur ludix ! merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

t'enleve les durites, les deux vis qui tiennent la pompes et voilà, si tu veux l'enlever pour tourner au mélange faut mettre un obturateur ou plus simple tu reli une durite au deux bout de la pompe a huile et comme ça elle tourne en circuit fermé :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

reste en normal un conseille ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oulala ! j'ai pas tout compris ! je peux pas tout simplement enlever la pompe a huile et rouler au mélange sans rien toucher d'autres ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn mais le soucis cest que mon voyant d'huile est tjs allumer alors que j'ai le plein je sais pas si ma pompe a huile marche ! mais le pire cest que je fais que caler sa ressemble a des amorces de serrages j'ai trop peurrr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn mais le soucis cest que mon voyant d'huile est tjs allumer alors que j'ai le plein je sais pas si ma pompe a huile marche ! mais le pire cest que je fais que caler sa ressemble a des amorces de serrages j'ai trop peurrr

le voyant d'huile s'allume quand tu n'as plus d'huile , sinon tu as un court-circuit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je crois que sur Peugeot, si tu vires la pompe à huile ça coupe l'allumage, pour éviter de rouler avec la pompe HS. Donc faut faire une boucle, tu branches la durite de sortie sur celle d'entrée, et tu tournes au mélange.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc si l'allumage n'est pas coupé, pas besoin de retirer la pompe... ;)

Modifié par jo254

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ce que je dit, tu branche l'entré sur la sortie et ta pompe a huile tournera en circuit fermé ;) car si tu débranche tout simplement tes durite, tu vas la cramé (si elle ne l'est pas déja) donc autant al mettre en circuit fermé ça te laisse la possibilité de la remettre quand tu voudra

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ce que je dit, tu branche l'entré sur la sortie et ta pompe a huile tournera en circuit fermé ;) car si tu débranche tout simplement tes durite, tu vas la cramé (si elle ne l'est pas déja) donc autant al mettre en circuit fermé ça te laisse la possibilité de la remettre quand tu voudra

ouais mais faut pas oublier de mettre de l'huile dans les durites(faut que la pompe pompe tt le temps de l'huile je crois sinon c'est pas bien)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais je crois qu emon allumage et foutucar il ne fait que caler

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton carburateur est bien réglé?

sinon peut-être un petit réglage de l'allumage...?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la pompe le meilleur moyen si tu ne cherche pas a gagner des petit ponet ^^ et de la laisser ou elle est et ne pas mettre d'obstruateur c'est plus simple;)

ensuite sa depend si elle est mecanique ou eletronique sa depend des année et des modeles ;) si elle est mecanique tu coupe tous simplement les durrite allant au carburateur ou alors tu les laisse et tu débranche le câble d'accélérateur qui arrive a la pompe et tu fais ton mélange et voilà pas besoin d'avoir de circuit fermer ou truc dans le genre puisque le bas moteur fais tourner une petite helice mais n'a pas de contact avec l'huile et pas de soucis d'air ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changer recemment ma bobine d'allumage mais sa na servit a rien ! heu j'ai un gicleur 58 pour un cilyndre dorigine et un pot TT !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0