• 0
kevin250r

scooter mbk - yamaha
Bruit bas moteur Nitro

Question

Bonjour,J'ai un nitro naked de 2009 avec 12000 km au compteur,J'ai changer mon kit d'origine pas un carenzi type origine fonte 49,9 cc y'a pas longtemps 

je les changer car j'avait une pâte de fixation du pot du cylindre cassé.

Je roulé aujourd'hui Tranquillement je me suis arrêté et j'ai entendu un bruit bizarre comme un sifflement mais fort et je n'avait plus trop de patate a bas régime mais en pointe pareil 

Je suis rentré chez moi Le bruit était beaucoup moins fort qu'avant mais je l'entend toujours sauf au ralenti,aucune vibration j'ai démonter le carter de kick est ce bruit ma l'air de venir du variateur

J’espère pas un roulement de vilebrequin  :soeur:

Des avis ? 

Merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Ps : quand le bruit et apparu mon ralentit était bizarre soit trop haut ou soir il calé mais il démarre au quart de tour 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le système d'engrenage pour le démarreur est bien remonter ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai Jamais touché a sa,Merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon bruit a encore changer se n'est plus un sifflement ça fait crrrrrrr se n'est pas mon kick car sans le carter de kick s'est pareil 

Des avis ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta essayé avec une autre courroie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 pour la courroie. Sinon je pense a la cage à aiguilles du piston

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je démonterai mon variateur je le changerai j'en est un d'origine la j'ai un malossi multivar ma courroie jamais changer elle ma l'air un  peu user je la changerai aussi 

La cage a aiguilles peu faire se bruit ? ça vient vraiment du variateur ou de derrière le variateur et au ralenti aucun problème c'est juste quand on accélère 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas l'allumage plutot ? moi quand j'ai eu mon nitro j'ai eu le même problème l'ancien mecanicien qui s'en était occupé avais monté l'allumage sans clavette et du coup il marchait mal 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il marche très bien il y'a juste un bruit anormal venant du variateur ou de derrière le variateur 

Je n'est jamais toucher a  l'allumage j'ai changer le haut moteur j'ai rien toucher d'autre 

Merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le joint spy de vilebrequin peut être, vérifie le

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le joint spy de vilebrequin peut être, vérifie le

moi je pense au roulement du vilebrequin

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est vrai mais quand le spy est mort, le ralenti tiens plus c'est pour ça que je dis ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai trouver c'est le truc de démarreur qu'il y'a derrière le variateur je les démarrer puis enlever enfin il est partit tous plus aucun bruit 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon après changement du variateur courroie le truc de démarreur deriérre le varitateur le bruit et toujours la

Mon ralenti varie soit il est trop ou soit trop bas depuis que le bruit et apparu

Baisse de perf a bas régime

Le scooter cafouille si on accélere d'un coup se qu'il ne fesait pas avant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mien cafouillé quand javais mis une courroie polini renforcé elle était légèrement plus large elle devait mal ce loger loger sur le canon donc démarage foireux  pour ton bruit du au démarreur regarde après avoir serré la variation si il n'y a pas de jeux il manque peu être une fine rondelle qu'on mettre derrière la  poulie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non sa ne vient pas de la variation j'en suis presque sur ni du démarreur quand j'aurai le temps je démonter mon hm et on verra

ça arrive toujours au mauvais moment

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 si sa viens vraiment du bas moteur . je pence roulement de vilebrequin 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bruit toujours pas résolu j'ai sortit le moteur du cadre je suis entrain de le démonté et je me suis aperçu que mon joint spy du vilebrequin coté variation était fissuré a plusieurs endroit,Je changerai les roulement en espèrent que se soit sa

Sinon mon kit et comme neuf et cage a aiguilles ok

Modifié par kevin250r
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai démonté mon vilebrequin,Mes roulement on pas mal de jeu donc a changer je pense ?

Mon bruit viendrai bien de la ? car j'ai des doutes ....

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

des avis ?  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si des roulements on du jeu oui ca peut venir de la  :)

Modifié par Spooky
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha tant mieux alors,Merci pour ton aide :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Finalement j'ai emmener mon vilebrequin chez un concessionnaire et le mecano ma dit que mon vilebrequin est hs

donc si quelqu'un vend un vilebrequin pour nitro je prend !  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nouveau vilebrequin monter plus aucun bruit, par contre nouveau soucis j'avait du liquide de refroidissement qui couler par une visse de la culasse je les serré j'ai entendu un clack et sa tourné dans le vide le pas de vis du carter et rester accrocher au goujon quand je les démonter si quelqu'un a une astuce pour réparé et évité de changer le bas moteur...  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne ? :s

Modifié par kevin250r

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter