• 0
race & track

scooter mbk - yamaha
RÉGLAGE IMPOSSIBLE booster kit50

Question

bonjour 

 

j'ai un booster2008.  

 

dessus il y a :

kit50 conti alu

variateur, embrayage,  courroie malossi

carburateur 17.5(gp80)

filtre cornet polini

correcteur de couple,cloche , joue fixe origine

pot hebo racing

galet 4.5 malossi

ressort pousser rouge malossi

 

Je n'arrive pas a régler le scoot .

au démarrage il na pas de pèche, il a des trou et pas de reprise.

et derniérment le scoot ne depasse pas 30km/h 

merci pour l'aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

remplacement du ressort de poussée rouge par un jaune, pareil pour les ressorts d'embrayage, tester comme sa et voir si sa mouline ou pas si sa mouline alourdire un peu les galets 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je tester avec jaune et ressort dembrayage blanch c'est le même chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Déjà les rouges malossi sont trop dur pour ta configuration ..

 

et tu dois sûrement avoir une prise d'air ( joints d'embase sûrement ) .

 

Ou peut être le piston qui est a l'envers ( le fléche dois être vers la sortie d'échappement ) .

 

Retire ton cornet et remets ta boîte à air ;)

 

Ton gicleur je le trouve petit .. après faut voir la couleur de la bougie .

 

Blanc = trop pauvre

Noir = trop riche

Marrons = parfait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le couleur de bougie marron

mais dernierment mon scooteur ne dépasse pas 30 km /h le couleur de bougie et blanc

et je ne touche rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bougie blanc ton gicleur et trop petit

 

( c'est sûrement parce que tu as mis un cornet )

 

donc augment de 10pts ton gicleur sa devrez allez .

 

mais bon , pour avoir de bonne perf en kit 50 , mieux vaux garder la boîte à air , c'est mieux ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais un gicleur de 95 j'avais a peut pres la même configuration j'était en 105

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour je remit mon BAA et gicleur 90 c même chose

 couleur de bougie est  marron mais scoot ne depasse pas 30km/h avec une mauvaise reprise

:,(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prise d'air pipe d'amission et peut être carburateur a nettoyer et peut être segment mort ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors ton ressort de poussée et top dure . kit 50 avec un ressort rouge pas bon mais maxi jaune malossi.

ensuite ton GP doit sûrement être encore petit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc ressort trop dur tu mes maxi jaune malossi ensuite c'est réglage carburateur et si avec tu arrive vraiment pas à régler tu repasse en BAA ca sera moins compliqué

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'aurais pas mis une cale d'embase a la place d'un joint ?

Modifié par Florian-37

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà remet une baa sa ira mieux 

après ressort full jaune malossi ou equivalant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc ressort trop dur tu mes maxi jaune malossi ensuite c'est réglage carburateur et si avec tu arrive vraiment pas à régler tu repasse en BAA ca sera moins compliqué

arrête de répété ce que les gens disent :siffle:  et il a déjà dit quil a remis sa baa .. il faut lire avant de posté .. aulieu de juste recopier les astuces des autres ..

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme ta remis ta baa essaie un gicleur de  85 

Modifié par lapin

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

arrête de répété ce que les gens disent :siffle:  et il a déjà dit quil a remis sa baa .. il faut lire avant de posté .. aulieu de juste recopier les astuces des autres ..

tu m'as l'air un point à cran déjà deux semi-embrouille à ton compteur dans la même soiré tu essais de prouver quelque chose peu être ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu m'as l'air un point à cran déjà deux semi-embrouille à ton compteur dans la même soiré tu essais de prouver quelque chose peu être ?

J'ai rien a prouvé , à part que sa sert a quoi que tu poste quand tu lis pas ce que la personne qui avais besoin d'aide écrit ? --'

 

Lis d'abord , ensuite réfléchi a ce que ça peut être , et ensuite poste .

 

Et si c'est pour reprendre ce que les gens disent , ne poste pas , c'est simple --' ton but c'est quoi ? d'avoir le plus de méssage possible ? le plus de " like " ? c'est pas un concourt , ici on n'est la juste pour aider , alors réagit comme une personne responsable , assume tes actes , et a l'avenir fait attention a ce que les gens écrivent avant de posté .. ( ne perd pas ton temps a répondre , je m'occupe pas de tes soucie , je suis la pour aider les gens moi ! ) bonne soirées !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'aurais pas mis une cale d'embase a la place d'un joint ?

j'ai pas comprit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai rien a prouvé , à part que sa sert a quoi que tu poste quand tu lis pas ce que la personne qui avais besoin d'aide écrit ? --'

 

Lis d'abord , ensuite réfléchi a ce que ça peut être , et ensuite poste .

 

Et si c'est pour reprendre ce que les gens disent , ne poste pas , c'est simple --' ton but c'est quoi ? d'avoir le plus de méssage possible ? le plus de " like " ? c'est pas un concourt , ici on n'est la juste pour aider , alors réagit comme une personne responsable , assume tes actes , et a l'avenir fait attention a ce que les gens écrivent avant de posté .. ( ne perd pas ton temps a répondre , je m'occupe pas de tes soucie , je suis la pour aider les gens moi ! ) bonne soirées !

c bien dit patou80

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai pas comprit

Quand il dit " une cale d'embasse " c'est des joints d'embasse ( qu'on mets en dessous du cylindre ) en alu

 

sa =>>

 

http://www.rrd-preparation.com/c/2425-category/Cale-d-embase-et-joints-d-embase-pour-squish-pour-mecaboîte-moteur-DERBI-euro-3.jpg

 

Aulieu de sa =>>

 

http://www.mekanik50.fr/images/joint_embase_MBK_bidalot.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand il dit " une cale d'embasse " c'est des joints d'embasse ( qu'on mets en dessous du cylindre ) en alu

 

sa =>>

 

http://www.rrd-preparation.com/c/2425-category/Cale-d-embase-et-joints-d-embase-pour-squish-pour-mecaboîte-moteur-DERBI-euro-3.jpg

 

Aulieu de sa =>>

 

http://www.mekanik50.fr/images/joint_embase_MBK_bidalot.jpg

je mettre ce joint

http://www.mekanik50.fr/images/joint_embase_MBK_bidalot.jpg

il faut changé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Déjà les rouges malossi sont trop dur pour ta configuration ..

 

et tu dois sûrement avoir une prise d'air ( joints d'embase sûrement ) .

 

Ou peut être le piston qui est à l'envers ( le fléche dois être vers la sortie d'échappement ) .

 

Retire ton cornet et remets ta boîte à air ;)

 

Ton gicleur je le trouve petit .. après faut voir la couleur de la bougie .

 

Blanc = trop pauvre

Noir = trop riche

Marrons = parfait

après le rodage (500km)

la scoteur passe presque 2 mois c bien avec une mauvais reprise mais elle marche

après elle devient ne passe pas 30km/h

maintenant lorsque jaccélaire elle n'avance pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton moteur donne la sensation qu'il veut partir mais bloque à 30km/h? Si oui pas compliqué règle bien ton carburateur ( oui c'est facile à dire, mais crois moi qu'une fois réglé la différence sera la ), ensuite tu passeras au réglage de la variation et de l'embrayage.

 

Alors oui tu peux te faire chié à réglé un carburateur, mais si tu en chie c'est que tu le fais mal ( loin de moi de te traité de mauvais, oki? ), j'avais le même souci quand j'ai tout remonté sur mon spirit, quand j'ai voulu faire les premier tour de roue le moteur commencé à partir mais s'auto freiné ( ouais difficile d'expliqué... ), une fois la boîte à air enlevé magique il marché mieux ;).

 

Ma configuration perso c'est full origine juste un carburateur 17,5 et GP 74, avec ta configuration test un GP 90 voir 95 ( sans boîte à air ) et la vis dévissé de 1,5 voir 2 tours ^^, logiquement tu devrais avoir une amélioration. Si aucune amélioration regarde du coté de ton sarter si celui-ci n'est pas bloqué un peu vers le haut, la aussi ça peu y faire ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton moteur donne la sensation qu'il veut partir mais bloque à 30km/h? Si oui pas compliqué règle bien ton carburateur ( oui c'est facile à dire, mais crois moi qu'une fois réglé la différence sera la ), ensuite tu passeras au réglage de la variation et de l'embrayage.

 

Alors oui tu peux te faire chié à réglé un carburateur, mais si tu en chie c'est que tu le fais mal ( loin de moi de te traité de mauvais, oki? ), j'avais le même souci quand j'ai tout remonté sur mon spirit, quand j'ai voulu faire les premier tour de roue le moteur commencé à partir mais s'auto freiné ( ouais difficile d'expliqué... ), une fois la boîte à air enlevé magique il marché mieux ;).

 

Ma configuration perso c'est full origine juste un carburateur 17,5 et GP 74, avec ta configuration test un GP 90 voir 95 ( sans boîte à air ) et la vis dévissé de 1,5 voir 2 tours ^^, logiquement tu devrais avoir une amélioration. Si aucune amélioration regarde du coté de ton sarter si celui-ci n'est pas bloqué un peu vers le haut, la aussi ça peu y faire ^^

mon moteur ne donne pas la sensation qu il veut partir et maintenat il n'avance pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas besoin de changer c'est le bon joints ;)

 

c'est parce que tu es rester trop longtemps a rouler a petite vitesse , j'espere que tu as pas de galets " réglable " , ensuite vérifie tes joints , vérifie tes ressort de poussé ou embrayage , et aussi la garniture de ton embrayage . sinon c'est peut être le gicleur , voir un réglage carburateur à faire ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas besoin de changer c'est le bon joints ;)

 

c'est parce que tu es rester trop longtemps a rouler a petite vitesse , j'espere que tu as pas de galets " réglable " , ensuite vérifie tes joints , vérifie tes ressort de poussé ou embrayage , et aussi la garniture de ton embrayage . sinon c'est peut être le gicleur , voir un réglage carburateur à faire ..

les gatel ne sont pas reglable 

je verifier le joint et les rossort la garniture et la cloche 

quelle gicleur mettre  pour 17.5

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter