• 0
sherco

mécaboîte
accoup et "pok" quand je passe une vitesse

Question

bonjour

voilà souvent quand je passe une vitesse ça me fait un "pok" et/ou un accoup "sans que j'accélère" ça vient d'ou? 

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

ta trop d'avance à ton allumage sûrement ;)

 

d'où le vrooooooooum pok vroooooooooum pok... un peu comme sur la vidéo que j'ai faite avec la clio williams de mon pote :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et faut faire quoi? ^^ les accoup ces aussi du a l'allumage?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as changé ton CDI après avoir mis de l'avance à l'allumage?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jais jamais toucher a l'allumage^^ full origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

juste pot d"brider et legere prépa de la boîte à air... et je suis un peu trop riche... et en fin de rapport quand je decelere ça fait comme des clapotis normal? 

ps : normal= ça vient du fait que je sois riche?

Modifié par sherco

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

allumage revus

c'est dans ta signature ;) pour ça que j'ai opté pour l'avance de l'allumage ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'allumage est revus d'origine sur sherco^^ sa metonnerais quil le fasse mal^^ pis avant sa le faisais pas... et entre temps.. jais rien fait à part changer le liquide de refroidissement.. appoint d'huile de boîte (full ipone) ... bizarre... j'aimerais eviter de casser quelque chose 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qu'est ce que tu appelles allumage revu ? il est comme tous les autres.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui comme toute les sherco black panther R qui sorte de l'usine^^ 

perssonne a des idées pour le "pok" au changement de vitesse? et accoup quand jembraye? et les clapotit a haut régime?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut elle à combien de borne ta moto?

Peut-être tes disque d'embrayage qui sont fatigué, enfin j'ai dit peut-être 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

13000 a peu pres pas de compteur mais les je les eus a + - 12000km elle doit avoir 13000-14000km ...

et a haut régime fond de 6... je perd de la vitesse!! que si je reste bloquer en debut de 6 je vais plus vite!  et si je vais en fond de 6 ça fait des bruit bizarre... help please! suis perdu!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est largement possible d'avoir des ptite rupture en décélération lorqu'on est trop riche. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et des bruit bizarre a haut régime les "pok" ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est l'essence qui se brule d'un coup, et on entend le "pok" ^^

 

Dévisse un peu ta vis de richesse ou visse la suivant le modèle de carburateur, ( pas non plus 1 tour complet... )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'ac merci :) oui des que je passe le rapport :) merci ;) ces du phbn.. donc.. je devisse si jais bien comprit^^ et pour les accoup quand j'embraye? ça vient de ou?.. disque d'embrayage?

merci sn4ck

 

c'est l'essence qui se brule d'un coup, et on entend le "pok" ^^

 

Dévisse un peu ta vis de richesse ou visse la suivant le modèle de carburateur, ( pas non plus 1 tour complet... )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça peu venir de plein de facteur... embrayage, le conducteur qui veut trop envoyé, l'huile de la boîte, trop de pièces peuvent entré en considération ^^, attend de voir s'ils empirent...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

huile de boîte neuve... (moins de 500 et ces de l'ipone) et jenvois sec;.. mais jais essayer plein de fois dembrayer et de pas accélèrer ... sa donne des accoup quand même en tout cas merci ;) demain je devisse d'1/2tours la vis de richesse ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait plutôt 1/4 tu prendras moins de risque de te retrouvé pauvre ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'ac ;) je mettrais un coup demain matin ;) et je verrais... demain je ferais 10km pour allez bosser... yauras le temps de chauffer...^^ et de voir le resultat ;) jais la chaîne detendus... ça peut venir de la? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une chaîne détendu fait du bruit en tout le temps, ça claque ect...

 

Par contre si ta couronne est fatigué possible mais je peux pas la voir ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout le kit chaîne courronne pignon et chaîne est NEUF (1500km) 

en tout cas merci jais augmenter l'air 1/4 de tour et ça me fait plus de bruit chelou en fond de 6... par contre je vais plus vite en debut de 6eme quen fond de 6!!! gicleur trop gros je pense...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter