• 0
bw's 2004

scooter mbk - yamaha
rocket en panne c'est très important

Question

bonjour a tous . 

 

voilà je vous explique de A à Z sa risque d’être long .

 

la con figue basique  :

rocket 1996 avec kit 50 top perf avec carburateur 17.5 gicleur 95 réglage parfait couleur bougie (brique) 

 

galet 3.7g sur variateur origine avec ressort de poussée rouge mallosi ressort d'embrayage origine avec pot léo vince boîte à aire doppler racing + faisceau électrique de bw's de 2004 adapté sur rocket tourne au mélange et non a la pompe a huile (pas confiance en c'est bordel )  

 

fait par moi même :)

 

donc le problème :

 

je rouler (scooter fonctionner niquel) lorsque d'un coup comme si mes roulement avec exploser (roulement vilebrequin) et le moteur commence a s’éteindre tout seul donc je coupe le contact je marche 5 minute pour arriver a ma destination et donc j'essaie de le redémarrais bonne compression mes bruis étrange aucun signe de vie pffff je laisse tombe le soir je le démonte donc (pot , culasse , chemise , piston , cage à aiguilles , variateur, volant magnétique , bobine d'allumage, vilebrequin ) je regarde dans qu'elle état c'est, pffff niquel  j'ai encore tout de démonte donc si y a question sur les pièce démontée parler en au plus vite parce que je vais le remonté le seul truc que je n'est pas fait c'est tester si ma bougie avait une bonne étincelle ..... ^^         j'ai aussi un truc a rajouté depuis que j'ai acheter le scooter ma roue arriéré c'est a dire je pense les engrenage ça fait pas mal de bruit mes je pense que sa peu pas être sa la panne   

 

a oui j'ai pas préciser bobine testé lors du démontage 

 

Aidez-moi sil vous plait merci de votre compréhension .

Modifié par bw's 2004

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

up ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je comprend pas ta question la . Pose ta question et je te dirai .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que ta panne vient de ta roue arrière et tu démontes tout ton moteur ??? mdrrrrr tu dois être perché mec

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je comprend pas ta question la . Pose ta question et je te dirai .

ma question je voudrai savoir qu'est ce que c'est ma panne ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que ta panne vient de ta roue arrière et tu démontes tout ton moteur ??? mdrrrrr tu dois être perché mec

mes non j'ai pas dit que ma panne c’était ma transmission 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mes bon si personne est la pour m'aider sa sert a rien que je revienne sur se forum :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es un mec chelou. On est sur un forum pas un chat, ça prend en général 48h pour régler une panne sur une machine ici, et encore quand le sujet est intéressant...

 

Alors si le scoot démarre pas c'est pas ta transmission déjà tu peux en être sûr.

 

- bougie déféctueuse (par ces temps-ci rachètes une plus froide si c'est la cause du problème)

- joints spy foutus

- roulements de vilebrequin foutus.

 

voilà dajà quelques pistes sur lesquelles te pencher, après je peux pas t'en dire plus parce que j'ai pas tout bien compris.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

tout est bon mais les roulements de vilebrequin tu es sûr qu'il s sont nickel?

tu dit avoir entendue un bruit pendant la panne, quel genre de bruit?

tu as tourner le vilebrequin à vide une fois avoir démonté cylindre/pipston, allumage, variateur etc.. ? et là pas de bruit suspect? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon je vois que vous avez pas compris ce que j'ai écrie en gros je voulait dire quand je suis tombé en panne ça a fait un bruis fort comme une explosion et donc j'ai éteint le scooter et j'ai voulu le redémarrer une très bonne compression mes un bruis pas comme d'habitude quand on kick on on entant un bruis normale a la sortit du pot mes la c'est différent je sais pas comment vous le dire donc j'ai démonte mon vilebrequins il est ni quel mémé les roulement si il y en a  1 qui a vraiment un peu de jeu et non quand j'ai démonte haut motter je les fait tourné le vilebrequins pas de bruis suspect  mes demain ou après demain je change bougie roulement joint spy et je vérifie mon allumage peut être jeudi ou vendredi j'ai pas trop de Temp pour le réparée vue que je taff voilà

 

 

et pourquoi tu fait le malins schubaka01 j'ai peut être marquer a la vite fait mon truc je suis D'accord avec toi que c'est un forum c'est juste en vrai ça me prend trop la tête se scooter j'en ai besoin pour aller taffer et je peux pas j'ai déjà fait pas mal de chose dessus et ça me casse les .........

 

mes merci de m'aider ;)

Modifié par bw's 2004

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je fais pas le malin, je t'explique juste que ça sert à rien de vouloir aller plus vite que la musique, prend pas la mouche ;)

Enfin bref c'est pas grave on s'en fout, là n'est pas le problème.

 

Tu pourrais aussi vérifier la boîte à clapets et ton carburateur, voir si il n'y a pas un élément qui manque, qui aurait pu casser ou se détacher, et passer par le cylindre. (ça paraît bizarre si il n'y a aucun dégât visible dans le haut moteur mais ça mange pas de pain de vérifier quand même)

Et vérifier puis nettoyer la BAC, la BAA et le carburateur au cas où quelque chose serait encrassé.

Ou démonter ta transmission pour vérifier que tout va bien puisque tu pense que c'est ça, on sait jamais non plus

 

Je vois pas d'autre cause possible pour l'instant, enfin bon change ce que tu peux et puis on verra par la suite si ça marche bonne bricole

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour a tous voilà demain si j'ai le temps je change roulement vilebrequins donc joint spy bougie et je remonte tout pour voir mon étincelle mes on ma parler de mon stator parce qu’apparemment si un stator clac ça fait un bruis d'un roulement qui explose donc faut que je vérifie sa au passage .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter