Question

Flow76    0

bonjour , alors voilà j'ai un petit soucis avec ma xp6 (2007)

quand j'accellere tout vas bien mais quand je relâche les gaz elle ce mais a vibrée de partout et faire comme un roronement etrenge

J'ai changer ma segementation et cylindre pencent ke la panne pouvais venir de la , et non j'ai toujours le même soucis

 

j'ai pencé a la bougie du a un mauvais allumage , mais si sa aurai ete sa je pence ke la panne serai venu qu'and j'accélère et non pas quand je relâche les gaz ...

 

 

Merci d'avance au personne qui m'aideron

 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Merry    56

On dirais plus une vibration venant du vilebrequin pense à regarder de se coté là !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
f22e9788ec59    17

On dirais plus une vibration venant du vilebrequin pense à regarder de se coté là !

 

C'est ce que je pensais, j’espère pas que c'est ça pour lui en tout cas  ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Merry    56

Je penses à l'équilibrage du vilebrequin plus précisément ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant