Question

Bonjour a tous. Donc voilà j'ai un pot yasuni r, un carburateur 17.5, un variateur polini des galets 5g, gicleur de 80, et il tourne qu'a 60/65 km/h. Pouvais vous m'aider s'il vous plaît je c plus quoi faire. merci davance.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

salut,

combien de km a ton moteur? et ta courroie ?

si tu as le poussé origine, 5g est trop lourd, donc il ne s'élance qu'en descente.

soit tu met un poussé plus dur, soit tu met entre 4 et 4.5 g

je dirais un poussé jaune et 4.7g devrai être pas mal (+ ressorts d'embrayage jaune)

Modifié par tom67
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

combien de km a ton moteur? et ta courroie ?

si tu as le poussé origine, 5g est trop lourd, donc il ne s'élance qu'en descente.

soit tu met un poussé plus dur, soit tu met entre 4 et 4.5 g

je dirais un poussé jaune et 4.7g devrai être pas mal (+ ressorts d'embrayage jaune)

 

 

il a 6400km, il est tous d'origine, j'ai déjà un ressor de pousser jaune malossi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dans une descente il monte combien?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

70/80kmh et je pence kil peut monter plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bizarre, normalement c'est ceux qui ne changent pas leur ressort de poussée qui rencontrent ce genre de problème.

 

Comment est ton accélération ? Est-ce que le moteur gueule tout le temps ? (régime moteur)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa depend des galets si je mes des galet leget oui 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as enlevé la bride du pot, dans la cartouche ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn j'ai enlever celle ki est a la sorti du cylindre c tou 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn j'ai enlever celle ki est a la sorti du cylindre c tou 

il ne te reste plus qu'à enlever celle dans la cartouche alors.

quand on achète un pot on démonte toujours la cartouche pour vérifier, sa devrait être un reflex,

 mais chez yasuni c'est sûr il y en a une à la cartouche.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okok ba je v aller voir, et je te tien au couran merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba je te remerci énormement pck cete sa le problème mais tu a raison se serer mieux des galets de 4.7g pck il manke un peu de reprise. Et encore merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de quoi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter