• 0
Merry

scooter peugeot
Speedfight démarre mais n'avance pas.

Question

Bonjour voilà plusieurs mois que je suis bloquer sur mon scoot...

 

J'ai récupérer mon scooter qui n'a pas rouler depuis plusieurs années. C'est un speedfight 2 AC, j'ai donc changer pleins de truc comme :

 

- Cylindre piston conti origine (pas la peine de demander le piston est dans le bon sens)

- Joint moteur neuf

- Joint spy + roulement neuf

- carburateur neuf

- BAA origine neuve

- Ressort embrayage neuf

- Courroie neuve

- Galet neuf

- Bobine haut tension neuve

- Starter neuf

 

Il démarre au quart de tour mais reste bloquer a l'arrêt malgrès que j'accèlere.

J'ai penser donc que sa venais de l'embrayage j'en ai essayer deux différent avec leur correcteur de couple sans succès. J'ai également essayer un autre allumage sans succès également + un autre CDI.

J'ai essayer plusieurs gicleur et régler le carburateur pareil également...

 

J'espere que vous pourrez m'aider parce que sa m'embête bien tout sa et j'en ai vraiment besoin.

 

Merci d'avance pour vos conseil !

Modifié par Merry

Partager ce message


Lien vers le message
Partager sur d'autres sites

36 réponses à cette question

  • 0

J'essai de vous faire une vidéo dès que possible, j'attend vos avis en attendant !

Merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

 

Comment se comporte t'il quand tu accélère?

 

Il s'étouffe,... :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le pot fume beaucoup et on dirais qu'il galère car il ne prend pas de tours.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si je n'accélère pas il cale ... Il crache aussi beaucoup d'huile du pot. J'ai vraiment besoin de votre aide.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

tu as essayé un gicleur de 60 aussi ? pour voir

tu as toujours la masse moteur ?

tu as testé une autre bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rien de bien méchant si tu vient de le monter il a pas mal d'huile dans le bas moteur donc il va cracher a bloque par contre si il prend pas c'est tour il doit simplement être beaucoup trop riche puis tu serre ta vis de richesse à fond puis tu la desserre de 2 tours ensuite tu joue seulement avec ton gicleur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

starter peux être rester bloquer en position haute ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie essayer également de mettre une neuve, j'ai essayer un gicleur de 62 - 75 et 50... Toujours la même connerie sa bouge pas et le starter essayer de le débrancher pareil...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc la tu a un problème de masse a coup sur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mec qui tentais de réparer mon scoot a tirer une masse sur le bas moteur relier au moins de la batterie donc il y en a une...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a d'autre masse et comment vérifier si la masse est bonne ? Histoire de ne pas dire que je connais le fonctionnement des masses a 100 % et que je me trompe certainement !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le mec qui tentais de réparer mon scoot a tirer une masse sur le bas moteur relier au moins de la batterie donc il y en a une...

non donc c'est bon 

tu as oublié la clavette? mais il ne démarrerais pas du tout ^^

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors sa pourrais être quoi ... ça fait 5 mois que j'arrive pas a le faire rouler ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on attends la vidéo

et quand tu lève la roue arr et gaz? fais le aussi dans la vidéo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de béquille centrale mais je vais tester de voir pour le sur-elever. Je fais la vidéo alors

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vois que tu n'as pas testé un autre cdi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Celui qui s'occupais de mon scoot m'a dit que si ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa m'est arrivé sur un NRG avec 60 000 km, fallais le trouver , mais une bobine de cuivre dans l'allumage avais du jeu ! LOL et l'aiment du volant était craquelé !

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc je dois vérifier quoi ? :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba déjà l'état de l'allumage en lui même pourquoi pas ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je demande a celui qui m'a fait le scooter parce qu'il m'a dit avoir changer d'allumage donc quoi dans l'allumage ... Bonne question. Tu parles du stator que je vérifie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, il vient de me dire qu'il l'a changer entièrement encore un truc un exclure...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

arf... pot bouché !? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà vérifier ! Alalala

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.