• 0

Question

Comme je l'indique dans le titre mon Booster a de sérieuse perte de puissance, plus particulièrement quand j'arrive sur une côte à fond, il descend d'un coup dans les 20-30km/h si c'est pas moins, et à l'accélération autant il peut partir à fond mais 2 secondes après il descend encore dans les 20-30km/h.

Dessus j'ai un pot Yasuni R et un carburateur 17.5 Dell'Orto. Donc j'aimerais savoir d'où cela pourrait venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

46 réponses à cette question

Messages recommandés

  • 0

Je m'y connais pas assez pour te dire sa, ça se trouve où?

 

Ce que j'ai vu c'est que la bougie est entre le noir/marron foncé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quand tu l'a en face c'est vraiment noir, voir gris foncé !

 

Pas eu le temps pour les ressorts, je regarderais ça demain ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je dirait un poilr riche baisse ton gicleur de 2 point et regarde a nouveau :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

 

moi je vais te dire ton soucis ;) 

 

ses tes galets tous simplement j'ai eu sa il y a pas longtemps sur le nitro qu'un client ma apporté a réparé .

 

mes une bonne paire de 6 galet de 4.5 g . et tu teste tu me dira des nouvelles :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

On m'a passer une autre bougie, je vais essayer voir si cela change quelques chose! Okok je me chargerais de tout ça cet aprem ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Problème régler, c'était bien un soucis de Galets. J'ai démonter le Carter, le variateur et tout le tralala, en l'ouvrant je me suis aperçu que les galets étaient complètement décalés, ce qui empêcher le bon fonctionnement du scooter ! 

Merci pour vos aide en tout cas :)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

derien ;) si tu as d'autre soucis dis le moi ;)

 

et fais attention !!!!! beaucoup de gens qui n'ont aucune expérience parle pour rien dire :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je n'ai préscisé personne si tu te sens visé ses pas mon problème ! 

 

moi j'ai pas l'expérience sur un forum je l'ai apris sur le fait en travaillant sur au moins plus d'une 100 aine de machine différente ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon mon problème est de retour, depuis j'avais changer mes galets en mettant du 5.5gr, tout était parfait, aucun trou dans l'accélération ni quoi que ce soit. Puis depuis une bonne semaine maintenant j'ai de nouveau ce problème de trou à l'accélération, c'est à dire que j’accélère, il part direct, mais tout de suite après il descend d'un coup en régime et monte petit à petit en vitesse. 

 

Petite précision, j'ai acheter mes galets neuf il y a même pas un mois

Modifié par YasunBooster

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vers les 7-8 000 je pense, je peux pas te dire précisément car je l'ai acheter sans compteur et l'ancien proprio m'a dit qu'il l'avait changer et qu'il avait environ 3.500

Modifié par YasunBooster
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a les ressort d'embrayage (3 petits) et celui de poussé (1 gros), tu dit jaune mais lequel? 

d'après ce que tu dit il faut soit durcir le ressort de poussé, soit alléger les galets.

ton cylindre (celi que le vendeur avais mis), c'est quelle marque? conti origine? TNT origine? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai placé du 5.0gr, plus de problème à l'accélération, en espérant que le soucis ne va pas revenir.. 

 

Et pour mon cylindre c'est un Conti Origin

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le soucis est de retour petit à petit.. 

 

Vous me dites que ça peux venir du ressort, mais comment s'y prendre pour le régler ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pareil que les 3 petits, jaune malossi

 

Okok j'essaierais 

si tu as déjà un jaune en poussé, il te reste à changer les galets encore une fois pour du 4.7g voir 4.5 ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant