• 0
tom75000

scooter peugeot
Speedfight ne démarre pas !

Question

Bonsoir,

 

J'ai un problème avec mon Speedfight AC, je n'arrive pas a le démarrer depuis que j'ai remis un joint au niveau de mon pot d'échappement  !

 

Je ne m'y connais pas trop en mécanique mais j'ai déjà changer la bougie, nettoyer le carburateur et mis de l'essence dans le cylindre rien ne marche !
Quand je kick j'ai de la compression.

 

J'ai juste le variateur de débrider.

 

Des idées ? Merci
 

Partager ce message


Lien vers le message
Partager sur d'autres sites

43 réponses à cette question

  • 0

Up :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'aurais tendance a dire problème Electrique exemple ta débrancher une cosse mais je suis pas dans le scooter 

je vais te donner les démarche a suivre 

1 VÉRIFIE QUE tu es DU COURANT A LA BOUGIE 
si il yen na plus tir un fil de masse remonte a partant de la bougie ton fesceau petit a petite en vérifiant tout (j'aurais tendance a te dire que suite a la chute le fis orange qui va a la bobine haute tension sais débrancher )
                                 si ne redémarre toujours pas alors que tu as des étincelle 
2 VÉRIFIE QUE L'ESSENCE ARRIVE BIEN AU carburateur 
si c'est pas le cas vérifie ta dépression et durite 
(au passage un petit nettoyage du carburateur et gicleur ne fais jamais de mal ) 
 
si ne redémarre toujours pas alors que l'essence arrive bien 
 
3 VÉRIFIE T' EST CLAPET EST TA PIPE 
qu'il ne soie pas coller casser ou fissurer ou les joints qui sont more 
 
si ne redémarre toujours pas alors que tout est bon a la boîte a clapet et a la pipe 
 
4 vérifie t'est joint spy et change les joint de culasse et embase 
car a cette étape c'est plus que possible que sa soit une prise d'air  
en changent tes joint d'embase et culasse au passage vérifie ton piston cylindre et segment 
je te rappel également que tout joint démonter est a changer 
 
bonne bricole et tiens moi au courant a ++++++++++++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu étais réglé sur le pot qui fuyait ? Ça peut sembler anodin mais ça peut modifier les réglages du coup.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pasternak : En fait j'ai seulement Décalaminé mon pot et changer mon joint donc le pot de fuyais pas donc j'ai pas toucher au réglage carburateur

 

Nitroperfect : J'ai fait le 1-2-3 donc je fais faire ce que tu m'as dis en 4 et je te tiendrais au courant merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et en fait je viens d'essayer de le redémarrer, on dirais qu'il veux démarrer mais quand j'essaie de de tourner la poignée d'accélération on dirai que ça se noie..   

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

débranche ta dépression revisse ta vis de richesse à fond et redevisse de 2.5 tour enleve ta boîte à air est bouche  le carburateur  avec  ta main tout en crickant au passage verifie que ton starter ne soie pas bloquer 

si cest sa il te reste plus qua régler 

 

si il ne démarre toujours fais le 4

donc verifie tes joint en commencent par le spy coter variateur est spy coter allumage 

petite question  tu as toujours de la compression 

et tu ckrick il y a til un bruit dair comme  pffffffuiiiiiiiiiiiii

tien moi au courant 

bye 

 

ps que pense tu de mon guide 

cest mon premier donc curieus de savoir ce que les gens en pense

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ferai demain ce que tu as dis et oui j'ai de la compression et de l'air qui sort du pot !

 

ps : ton guide est tres bien expliquer juste les petites faute d'ortographe mais sinon il est bien surtout pour un premier guide !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je c'est pour les faute d’orthographe je suis vraiment mauvais en français mais je suis très bon en math lol 

on peut pas être parfait en tout mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai c'est pas le plus grave les fautes ! demain je fais ca et je te tiens au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OK A DEMAIN 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon alors j'ai fait comme tu m'as dis : j'ai retiré les durites de ma dépressions serrer la vis de richesse à fond puis la devisser de 2.5 tours , enlever la boîte à air et boucher le carburateur avec ma main et toujours rien ..

Donc je vais faire le 4 que tu m'as dis

 

Mais j'ai une autre question ! est ce que c'est possible que j'ai serrer le moteur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une autre question ! comment s'appelle la pièce que j'ai entouré en rouge ?

 

et je viens de remarquer que la pièce que j'ai entouré en vert est casser ! est ce que c'est possible de remplacer que cette pièce ( entouré en vert ) ou je dois remplacer toute la pièce ( entouré en rouge ) ?

post-27958-0-07713200-1377123620_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça a lair detre ta pompe a huile mais je voi pas bien tembete pas tourne au mélange cest mieux quand en nai pas sur de sa pompe

Modifié par nitroperfect

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

serer cest toujours posible mais sa ta fait sa suite a un changement de join et il na jamais redémarrer depuis !!! donc tu na aucune reson davoir serer dautant plus tu a de la compression donc aucune reson ne tepose pas cette auestion pour le moment et je ni crois pas du tout a cette ipothese fais la 4 eme etape et tien moi au courant mais parconte ton étincele est quelle couleur et a tout azare tir un fil de mase par securite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai on m'as déjà parler de rouler au mélange mais je sais pas trop ce qu'il faut faire ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tien moi au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour rouler au mélange cest simple 1 tu vide ton réservoire dhuile 2 tu peux si tu le veu enlever ta durite quiva de la pompe au carburateur 3tu achete de luile avec doseur et tu lis se qui est marquer comme dosage que tu verse dans lessence exemple 1 dose pour 1 litre dessence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

encore desoler pour les faute je suis vraiment nul en francais

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord je vais faire ca mais je vais commencer par le 4 de ton guide :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok pas de souci tien moi au courent et parconte explique moi un peu plus pk ra changer ton joint comment ce que tu as démonter quand commen pourquoi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah en fait j'ai changer le joint du pot car j'ai vu qu'il commençais a y avoir un prise d'air donc j'ai enlever les 2 vis qui le maintien au cylindre et ensuite les 2 vis qui le maintien a coté de la roue !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok pendant cette reparations ils ne ses rien passait de special exemple cdi qui tombe ou test sur de ne pas avoir débrancher de cosse ou koi ke se soi dautre 

et surtout as tu tirer un fil de masse 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je suis certains que rien n'est tomber et de rien avoir débrancher

et oui j'ai tirer un fil de masse et toujours rien !

 

mais je me demande si sa ne viens pas du truc de la photo que j'ai mise hier !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

franchement j'ai pas vu grand chose sur la photo sa reEmbler a la pompe a huile mai je suis mon iphone donc je vois pas grand chose essaie den prendre plus explicite mais si cest la pompe a huil sa na rien a voir avec ta pane ta fais le 4 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter