Question

Angeloh    0

Bonjour ,

 

voilà j'ai un nitro , pot conti  chr v3 , variateur hi-speed et j'ai comme un petit trou d'accelaration

C'est a dire que quand je démarre c'est ok il part bien mais 2 sec après j'entend comme une baisse de régime et le scooter n'accélère pas , il faut attendre un peu qu'il reparte bien

 

Je pensais au galet mais je tourne au 4.5 ce qui me parait pas mal , a mon avis c'est les ressorts de l'embrayage mais j'ai besoin d'avis extérieur .

 

A votre avis ?

Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Angeloh    0

Actuellement j'ai un ressort de poussée bleu polini , et des ressorts d'embrayages vert polini ( fourni avec le variateur )

 

Quand au gicleur tout est ok , bougie marron brique :cool2: .

Modifié par Angeloh

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Angeloh    0

sa devrai le faire avec le bleu

alors passe en 4.2g

Merci de ton conseil ! :)

 

Mais je ne risque pas de perdre de la vitesse avec des galets aussi légers ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ton conseil ! :)

 

Mais je ne risque pas de perdre de la vitesse avec des galets aussi légers ?

non le but est de mettre les galets les plus léger et que la courroie monte toujours à fond dans le variateur.

= courroie à fond + régime moteur maximal = pointe maximale

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Angeloh    0

sa devrai le faire avec le bleu

alors passe en 4.2g

Mit des 4.2 marche la tempête , merci :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant