• 0
trip

scooter peugeot
problème suite a un changement de kit!

Question

Bonjour les amis,

J'ai un petit problème: ce matin j'ai mis un kit 70 fonte, un trophy, et j'ai tout respecté( tous les senses et j'ai tout bien huilé). Le scooter a démarré quasi tout de suite, pas mal de fumée blanche a cause de l'huile je l'ai laissé tourner pour bruler l'huile et j'ai plus de fumée blanche, mais des que j'essaie de rouler il commence a rouler puis il cale.

Il se ralume direct et c'est toujours la même histoire!

J'ai changé de gicleur j'ai mis un 82 mais je pense qu'il est trop gros, et j'ai aussi mis un variateur Stage6.

 

voilà merci d''avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

C'est un peugeot ton scoot c'est bien ça ?

 

Regarde la gueule de ta bougie, si elle est noir, pleine d'essence, baisse de 5pts et recommence la manip

 

PS: il est pas d'origine ce carburateur, si ?

Modifié par rambo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon scoot c'est bien un peugeot, et non le carburateur n'est pas d'origine, j'avais un 12 gurtner avec gicleur 52 ou 54 au tout debut ( me souviens plus trop) puis j'ai fais 64 avec débridage changement de pot et 72 avec le changement de carburateur mais je pense que je dois ressayer du 72.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te conseille de baisser de 5 d'abord surtout si ton moteur est neuf par sécurité (ça coûte rien un gicleur...)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et ça peut expliquer mon problème?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, trop d'essence donc engorgement donc cale.

Mais l'inverse peut aussi l'expliquer ^^ c'est a dire pas assez d'essence donc cale. C'est pour ca qu'il faut que tu regarde comment est ta bougie.

 

Après ça peut être tout autre chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Achète plusieurs gicleurs, on ne peut pas te dire ce que tu dois prendre exactement.

 

 

S'il tiens pas le ralenti alors que ça tournait, essaie de modifier le réglage richesse déjà.

 

 

Sinon le gicleur principal est sûrement trop gros.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Desolé pour laréponse tardive,il tiens le ralenti de façon impecable et il fais un beau bruit je peux accélèrer et tout mais des que je prend de la vitesse il cale

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mal monté ouais

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vis de richesse = bas régime 

Gicleur principal = haut régime 

 

Donc sois tu tente de réglé ta richesse ou tout simplement et c'est se qui es le mieux , tu fait un réglage carburateur entierement ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais j'ai l'impression que c'est pas une question de réglage.. J'ai beaucoup joué avec le ralenti et la richesse ça change pas vraiment :/

je pense aussi que j'aurais pu mal monter quelque chose mais je vois pas trop quoi.. j'ai une compression que j'ai jamais eu, quand il tourne il fait un beau bruit, juste que des qu'il commance a prendre des tours il cale .

Cet aprem je vais essayer d'acheter des gicleurs dans tous les cas..

Modifié par trip

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Finalement j'ai resolu mon problème: c'était la bougie!  :cool:

et la je suis trop pauvre avec le gicleur 82, je vais essayer 85, 87 et 89 :)

Merci à tous ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter