• 0
davidhenry

scooter mbk - yamaha
kick dur (mais pas bloqué) sur booster

Question

Salut à tous, je suis nouveau sur ce forum et je viens vous demander de l'aide car je suis bloquer avec un booster nacked 12" de 2006 que je suis en train de retaper.

 

J'explique mon problème :

 

L'ancien proprio avait serrer son kit malossi et du coup il avait remis son haut moteur d'origine et n'arrivait plus à le démarrer. J'ai donc essayer de mettre un petit peu de start pilot dans le carburateur et il démarre (il pète un coup) mais ne reste pas allumer.. J'ai donc penser à un problème d'arriver d'essence et j'ai nettoyer le carburateur : rien ne change ! J'ai démonter le HM pour voir l'état du cylindre-piston et il s'avère que les joints (embase et culasse) étaient foutus et le piston un petit peu rayé..

 

Donc j'ai acheter une pochette de joints et un piston neuf sauf que au moment de monter le piston j'ai cassé un des segments (donc j'ai remis un segment de l'ancien piston qui me paraissait plus court :S)

 

Bref et maintenant le kick est beaucoup plus dur (ce n'est pas dût à la compression il est beaucoup trop dur) mais il n'est pas bloqué..

 

Quelqu'un aurait-il la source du problème ?

 

Merci d'avance pour vos réponses

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

tes segments tu les a bien placer ??? .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, enfin il me semble j'ai d'ailleurs galerer pour rentrer le piston dans le cylindre mais je pense que les segment sont bien placer (il se joignent au petit teton)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une fois dans leur emplacement t'es pas cencé galerer.. si c'était pas les bons segments tu risque d'avoir rayé le cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Il y a qu'une seul possibilité !

 

1-) Quand tu as mis le piston dans le cylindre , tu as du mal entré les segments , donc résultat tu les as rentré de force ..

 

Redémonte le piston du cylindre , et remets le ! ( bien droit avec les segments bien préssé )

 

Ps : sur le piston il y a une sorte de " soudure " un points quoi .. ton segments ne dois pas le caché . et quand tu pressse le segments pour le mettre dans le cylindre , il dois se mettre pile poil autour du points !

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Qand t'as mis le piston dans le cylindre , tu as du mal mettre les segments ;)

 

T'as plus qu'a redémonter le piston du cylindre et le remettre bien :) (bien droit)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter