Question

motard09100    0

bonjour a tous ,

voilà je viens d acheter un rocket de 2000 .
quand je l ai acheter le gars qui me là vendu ma dit de virer l essence qui avais dedans car le scoot ne démarrer plu , il pensé que sa venais de l essence frelaté .

j'ai vidé le réservoir . puis j'ai remis de l essence neuve ..lol

bon venons en au fait .

il ne veut toujours pas démarrer , il y as de l étincelle sur la bougie mais elle reste sèche .

j'ai changé de carburateur , la cuve se remplie bien ,mais l essence ne va pas dans le cylindre . la pipe d admission reste sèche .

j'ai injecté de l essence directement dans la pipe et j'ai fini par le faire démarrer non sans mal quand même .

quand le moteur a démarrer sa fumé pas mal et il s est coupe une fois que j essence que j'ai mis s ai épuisé .

VERDICT l essence n arrive pas au cylindre normalement .POURQUOI ?

merci d avance pour les réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
frax    65

salut,

 

Tu as regardé tes clapets?

 

Segmentation bonne?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
motard09100    0

bonjour frax ,

 

alors cylindre ,piston et segment neuf .

 

j'ai démonté la pipe et les clapet , mais comme j avais injecté de l essence avec une seringue dans la pipe d admission l essence a bien reussi a rentré .

 

comment voir si des clapet sont naze ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
frax    65

Salut

 

Tu regarde s'il sont cassé :D2

 

Tu as regardé la pipe percé?? ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
motard09100    0

non les clapets on l air d être en bonne etat , et je n ai pas de fuite sur la pipe mais comme je l ai ecris la pipe reste seche donc l essence ne va pas du carburateur au cylindre ....

 

l essence reste bloqué dans le carburateur apparement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dada65    4 072

nettoi ton carburateur 

glieurs 

cuve 

entreé d eccence 

nettoi aussi le robinet d eccence 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
motard09100    0

enfaites quand je me suis rendu compte de la panne , j'ai démonté le carburateur de 16 delhorto qui avais dessus et j'ai mis un carburateur d origine a la place mais même problème .

 

je croyais que le problème venais du robinet d essence paioli qu il y as qur le réservoir , je l ai démonté et j'ai soufflet .

 

mais qu and j'ai démonté le carburateur de 16 j'ai vue qu il y avais de l essence dans la cuve donc l essence va bien du robinet jusqu au carburateur .

 

l essence ne va pas du carburateur au cylindre je comprends ta réponse DADA65 mais pas le même soucis deux carburateur de suite .

 

je me demande comment l essence est appelé par le cylindre car pipe seche donc demain je regarderais le gicleur des fois que , mais je pense pas que ca vienne de ca .

 

quand je mais de l essence direct dans la pipe le scoot démarre mais dificilement .

 

ça me gomfle car je connais c moteur sur le bout des doigts mais là je suis bloqué de chez bloqué , j'ai beau gratté de partout je n arrive pas a resoudre le problème !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
motard09100    0

bonjour

 

j'ai trouvé la panne et je vais vous la soumettre histoire que ca puisse iadé quelqu un  .

 

c été le joints entre le cylindre et les clapets qui ete dechirer et incomplet

 

je l ai remplacé et le scooter démarre

 

de l air passé par le joints du coup perte d aspiration du carburant et donc pas possible de le reamorcé et le scooter fumé donc presence d une prise d air ..

 

voilà donc merci a tous quand même et en esperant que sa puisse servir a quelqu un

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
motard09100    0

oui mais maintenant j'ai remonté le filtre à air et il ce mets a fumé et le moteur de ce lance plus .

 

maintenant c'est trop tard , je regarderais sa mieux demain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
shercoreplica    113

oui mais maintenant j'ai remonté le filtre à air et il ce mets a fumé et le moteur de ce lance plus .

 

maintenant c'est trop tard , je regarderais sa mieux demain

salut il et tout d'origine ton scooter ?  :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant