• 0
Ruskov92000enNaked

scooter piaggio - gilera problème accélération après pose embrayage

Question

bonjour ou bonsoir , je viens de poser mon embrayage Malossi Fly clutch , j'y ai mis dessus des ressorts jaune que j'avais mis sur mon embrayage d'origine 300km aupparavent , Galet de 4.7g, bref, j'ai un petit problème d'accélération , il commence a monter dans les tours à partir de 15-20 km/h seulement ,c'est quoi le problème ? c'est peut être les galets trop lourd non ? ou l'embrayage est neuf donc n'acroche peut être pas bien ? Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
unkown mk    44

Il croche trop vite ? Met des ressorts plus mou.


Mais comment il commence a monter dans les tours à partir de 15-20 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il croche trop vite ? Met des ressorts plus mou.

Mais comment il commence a monter dans les tours à partir de 15-20 ?

De 0 a 15 il avance tout doucement et à partir de 15km h il bombarde

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
unkown mk    44

Et quand t’accélère, le moteur dois monter haut dans les tours pour que la roue tourne ou elle tourne direct a 1/4 de la poignée ?

 

C'est ou les galets ou le ressort d'embrayage qui est trop dur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

LOL ! ecoute pas "mariocrocop"

 

tes ressorts sont au contrire beaucoup trop moue, l'embrayage joue sur le plage 0-20km/h ! ton mebrayage il accroche trop tard justement donc met des plus dur et mets les rouge malossi direct c'est ce qu'il faut ! ça va marcher direct avec les rouges ! touche pas tes galets du tout ! 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Paulztw    54

Si il embraya trop tôt, accélération de merde de 0 a 20 km/h.

Pour régler ça, il faut simplement changer tes ressorts jaunes par des plus durs !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt ! (je sais que le topic date un peu ...)

 

J'ai le même problème sur trekker, moi de 0-10 km sa le fait et oui j'ai un composition un peu plus pousser que l'origine donc il faut mettre ressort plus dur pour que quand tu mets les gazs à fond que le moteur prennent le temps de monter dans les régimes et c'est quand tu es monter assez haut dans les tours les ressort doivent s'accrocher direct ;)

 

Sur ce bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant